1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehlermeldun "E-OS"bei update 1.00.15

Dieses Thema im Forum "Humax" wurde erstellt von onafets, 28. Oktober 2005.

  1. onafets

    onafets Guest

    Anzeige
    Hallo,
    habe jetzt mal wieder meine Humi 9700 seit 4 Wochen in Betrieb genommen.
    Jetzt zeigt sie mir eine Software-Aktualisierung von 1.00.11 auf 1.00.15 an,
    jedoch immer wenn ich das Update durchführen will schaltet die Box kurz ab und anschließend kommt der Statusbalken wo dann steht " E-OS " error.
    Was läuft da schief ??

    Gruß onafets
     
  2. conrad65

    conrad65 Senior Member

    Registriert seit:
    13. April 2002
    Beiträge:
    392
    Ort:
    Weimar
    AW: Fehlermeldun "E-OS"bei update 1.00.15

    Hast Du eine Premiere-Karte drinn????
     
  3. onafets

    onafets Guest

    AW: Fehlermeldun "E-OS"bei update 1.00.15

    Ja habe ich !!
     
  4. pany

    pany Neuling

    Registriert seit:
    12. September 2005
    Beiträge:
    12
    Ort:
    Österreich
    Technisches Equipment:
    Premiere komplett mit A02
    2x Humax OF 44/104
    Spaun SMS 9801 NF
    Humax BTCI-5900
    DMSIS DSR 110SKCI
    Humax iPDR-9800
    AW: Fehlermeldun "E-OS"bei update 1.00.15

    Hi,

    die Meldung hatte ich auch bei Doppelanschluß verschieden.
    Umgestellt auf Astra Einzelanschluß und es klappte.
     
  5. onafets

    onafets Guest

    AW: Fehlermeldun "E-OS"bei update 1.00.15

    Danke pany,
    scheint zu funktionieren !!

    onafets
     

Diese Seite empfehlen