1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Fehler U4B?????????

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Gerry45678, 12. Februar 2002.

  1. Gerry45678

    Gerry45678 Neuling

    Registriert seit:
    12. Februar 2002
    Beiträge:
    2
    Ort:
    Gelsenkirchen
    Anzeige
    Hallo!
    Habe eine Sagem-Box, welche mir nach dem Neustart und Laden folgende Fehlermeldung zeigt: U 4 B

    Wer kann mir helfen?
     
  2. rawen

    rawen Neuling

    Registriert seit:
    10. Februar 2002
    Beiträge:
    2
    Ort:
    59759 arnsberg
    hi. das selbe problem hatte ich auch das hat mit deinem antennen anschluß zu tun...das digitale signal ist zu schwach.
     
  3. Gerry45678

    Gerry45678 Neuling

    Registriert seit:
    12. Februar 2002
    Beiträge:
    2
    Ort:
    Gelsenkirchen
    Danke für deine Antwort.
    Aber wie hast du diesen Fehler behoben?
     
  4. Roy-Jones-Jr.

    Roy-Jones-Jr. Junior Member

    Registriert seit:
    24. Januar 2002
    Beiträge:
    68
    Ort:
    Magdeburg
    Das kannst du ändern, indem du ein bisschen an deiner Schüssel rumkurbelst, bis sie optimal ausgerichtet ist!

    Falls die optimale Ausrichtung auch noch kein Ergebnis bringt, musst du vielleicht ne grössere Schüssel kaufen, weil das Signal von einer kleineren zu schwach aufgefangen wird!

    MFG
    Roy jones
     

Diese Seite empfehlen