1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

FB Problem beim TF3000

Dieses Thema im Forum "Topfield" wurde erstellt von Speedy, 3. Februar 2007.

  1. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.774
    Ort:
    Mechiko
    Anzeige
    Meine Eltern und Bekannte haben sich vor 2 Jahren (durch mein Tipp) einen TF300FEi gekauft. Bisher waren die damit auch immer zufrieden.

    Jetzt haben aber beide Receiver das gleiche Problem.
    Irgendwann reagiert der Receiver nicht mehr auf die Fernbedienung.
    Drück man auf die FB, dann blinkt die LED im Display.

    Man kann alle Tasten drücken, bis auf eine, und nix passiert.
    Drückt man die Power Taste auf der FB, dann schaltet sich der Receiver aus.
    Drückt man erneut die FB geht er wieder an, und man kann ihn wieder per FB steuern. Bis er paar Stunden später wieder bockt.

    Das komische, es betrifft nun beide Geräte, die in unterschiedlichen Städten betrieben werden. Irgend jemand ne Erklärung dafür ?
    Im TF Forum konnte ich dazu keine Lösung finden.
     
  2. gogo07

    gogo07 Silber Member

    Registriert seit:
    29. Oktober 2003
    Beiträge:
    535
    AW: FB Problem beim TF3000

    Derartige Berichte häufen sich in verschiedenen Foren.

    Stell mal das Datum zurück auf 2006 und berichte, ob das hilft.
     
  3. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.774
    Ort:
    Mechiko
    AW: FB Problem beim TF3000

    Und wie macht man das ?
    Ich finde nur die Funktion GMT +/- 1,2,3 Stunden
     

Diese Seite empfehlen