1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

F2-Fox mit merkwürdigem Verhalten

Dieses Thema im Forum "Humax" wurde erstellt von OliverL, 19. Februar 2007.

  1. OliverL

    OliverL Silber Member

    Registriert seit:
    19. November 2003
    Beiträge:
    864
    Anzeige
    Hallo,

    mein F2-Fox scheint defekt zu sein. Der Receiver zeigt fogende Symptome:

    - nach dem Anschalten läuft er 5 - 7 Minuten
    - dann zeigt er für 5 - 10 Minuten kein Bild mit Text: "kein Signal oder verschlüsselt". Das Menü zeigt aber volle Signalqualität und Signalstärke
    - nach dieser Zeit kommt das Bild von selbst wieder und er läuft dann einwandfrei durch.

    Mein Techniker hat mir das gemailt:

    Tuner+ TDA erneuert sowie vorsorglich das Netzteil überholt
    Probelauf ca. 2,5 Std in TH-Ofen ( das ist ein Prüfgerät um thermische
    Fehler hervorzurufen bzw. das Gerät an seine Grenzen im pos und neg. Bereich heranzufahren und dabei techn. Daten aufzeichnen - Es wird darin nur die Elektronik , nicht das Gehäuse periodisch eingefroren und aufgeheizt)
    .

    Ohne Besserung. Hat jemand eine Idee?
     
  2. Jojo2101

    Jojo2101 Junior Member

    Registriert seit:
    6. März 2007
    Beiträge:
    39
    AW: F2-Fox mit merkwürdigem Verhalten

    Wenn volle Stärke angezeigt wird hast du vllt. eine Überspannung. Wenn von receiver nichts weiter feststellbar ist dann würde ich mal auf die Satanalge tippen.
     

Diese Seite empfehlen