1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Excel Wochentag aus Datum extrahieren

Dieses Thema im Forum "Computer & Co." wurde erstellt von axeldigitv, 31. Dezember 2004.

  1. axeldigitv

    axeldigitv Board Ikone

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    3.507
    Ort:
    München
    Anzeige
    hi Leute ich stehe auf dem Schlauch...

    wie krieg ich denn einen Wochentag aus nem Datum raus ?

    wenn z.B.: in A1 die Funktion =Heute() das Datum liefert
    wie krieg ich in A2 den Wochentag raus ?
     
  2. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Excel Wochentag aus Datum extrahieren

    Auf die Zelle klicken, Kontextmenü/Zellen formatieren dann kannst du auswählen, unter Datum, wie Exel die Zelle behandeln soll.
     
  3. axeldigitv

    axeldigitv Board Ikone

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    3.507
    Ort:
    München
    AW: Excel Wochentag aus Datum extrahieren

    Das wäre ja zu einfach gewesen ;)

    das ist aber nicht was ich meine....

    wie oben geschrieben brauch ich in ner zweiten Zelle Denwochentag z.B.:

    A1 =Heute() "somit steht da...31.12.2004 und ich will aber dazu in
    A2 den Wochentag stehen haben "Freitag"
     
  4. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Excel Wochentag aus Datum extrahieren

    Achso, du willst also in 2. Zelle das Datum ( 31.12.2004 ) eingeben, und ausgeben soll er nur - Freitag -, she ich das richtig.

    1. Schritt : Kontextmenü/Zellen /Datum
    2. Schritt . Kontextmenü/Zellen / Benutzerdef./ dann musst du alles entf. das oben in Beispiel nur noch Freitag steht.

    Wenn du jetzt in der Zelle 31.12.2004 eingibst dürfte dann nur der Freitag ausgegeben werden.

    Automatisch Formel : =SUMME(A1=A2)
     
    Zuletzt bearbeitet: 31. Dezember 2004
  5. axeldigitv

    axeldigitv Board Ikone

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    3.507
    Ort:
    München
    AW: Excel Wochentag aus Datum extrahieren

    mein Gott äh Casper100

    na klaro.......Guten Rutsch
     

Diese Seite empfehlen