1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

EWT Cable Settings?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von areiners, 21. Mai 2003.

  1. areiners

    areiners Neuling

    Registriert seit:
    21. Mai 2003
    Beiträge:
    3
    Ort:
    Altenthann
    Anzeige
    Hallo,

    bin am verzweifeln suche Kabelsetting für EWT Nürnberg für DBOX2 Neutrino (cable.xml)!

    Super wenn mir jemand helfen könnte!
     
  2. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    ..noch 3 bis zu gold winken
     
  3. hopper

    hopper Lexikon

    Registriert seit:
    3. April 2003
    Beiträge:
    20.842
    Ort:
    San Francisco | Sunnyvale
    @sderrick: HELDENHAFT!!!

    @areiners:

    Welches Problem hast Du da? Nimm einfach die "Cable Brute Force" Einstellung im Zweifelsfall. Eigentlich sollte aber auch "Telekom" schon reichen.

    Die Werte sind auch bei EWT 6.9 MSymb/s und QAM 64. Damit gibt es nur noch die Parameter Frequenz und Inversion. Möglichweise wird noch Inversion verwendet. Da diese Werte aber in der cable.xml variiert werden, sollte der Sendersuchlauf gehen. Welches Image verwendest Du denn?

    Du könntest aber auch Enigma starten und dort die Parameter von Hand eingeben. Dann siehst Du sofort, ob die Daten für den Transponder korrekt sind.
     

Diese Seite empfehlen