1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von Bossi68, 21. April 2011.

  1. Bossi68

    Bossi68 Neuling

    Registriert seit:
    21. April 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    habe folgendes Problem:
    Seit gestern waren so ziemlich alle Kanäle nicht mehr empfangbar!? Von ARD bis ZDF und sämtliche Sky-Kanäle! Das komische war, mein Startbild mit scheinbar Live-Bildern lief...
    Nun habe ich heute ein neues Kabel von der Satelliten-Schüssel zum Receiver installiert und nun habe ich gar keinen Empfang mehr! Schüssel hin und her gedreht, alles ausprobiert, aber kein Signal!?
    Ist es möglich, das ein in ca. 10 Meter stehender Baum, der seid ein paar Tagen Blüten trägt, den Empfang dermaßen zu beeinträchtigen bzw. ganz zu stoppen? Bislang hatte ich keine Probleme und nun bekomme ich nicht einmal mehr ein Signal!?
    Habe schon sämtliche Beiträge hier durch und gelesen, dass mein Humax HD 3000 ziemlich schwach auf der Brust sein soll, was Empfang bettrifft!? Aber es lief die ganze Zeit gut...
    Für jeden Tip bin ich sehr dankbar!!

    Gruss in die Runde,

    Bossi

    PS: Satellite finder habe ich auch genutzt, ohne Erfolg...
     
  2. D-Box user

    D-Box user Wasserfall

    Registriert seit:
    4. Juni 2005
    Beiträge:
    7.043
    Zustimmungen:
    21
    Punkte für Erfolge:
    48
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Hallöchen,

    dein Problem kann diverse Ursachen haben. Grundsätzlich braucht eine Parabolantenne, also die "Sat-Schüssel" immer freie "Sicht" auf den Satelliten. Ein Baum oder hohes Gebüsch können je nach Standort schon stören. Wo befindet sich die Antenne? Grundsätzlich sollten die immer so hoch wie möglich angebracht werden. Du solltest aber auch die Möglichkeit in Betracht ziehen, daß dein LNB defekt sein könnte.
     
  3. Bossi68

    Bossi68 Neuling

    Registriert seit:
    21. April 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Update !

    Guten Morgen zusammen!

    So, habe nun meine Schüssel ausrichten können...
    Laut Sky Receiver:
    Astra 1
    Netzwerk-ID 0x56
    Signalqualität 79%
    Signalstärke 67%

    Nun gehe ich auf Suchlauf, und schon da zeigt er mir die Netzwerk-ID nicht mehr an, startet zwar aber bricht ab mit "Suchlauf fehlgeschlagen" !?
    Habe ich bei einigen hier schon gelesen, aber keine Lösung gefunden!?
    Hat jemand ne Idee, woran das liegen kann?

    Danke euch schon mal jetzt...

    Bossi
     
    Zuletzt bearbeitet: 22. April 2011
  4. Bossi68

    Bossi68 Neuling

    Registriert seit:
    21. April 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Update II

    Nach weiterem Justieren der Schüssel haben sich die Signal-Werte wie folgt geändert:

    Laut Sky Receiver:
    Astra 1
    Netzwerk-ID 0x56
    Signalqualität 100%
    Signalstärke 67%

    Nun starte ich erneut den Suchlauf, aber es wird nichts gefunden und wieder nur mitgeteilt: Suchlauf fehlgeschlagen! :wüt:

    Ich verstehe die Welt nicht mehr...

    Bossi
     
  5. b3bb1

    b3bb1 Tippspiel Guru 2011

    Registriert seit:
    17. Oktober 2006
    Beiträge:
    2.353
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Möglich das du auf dem falschen Satellit bist. Ich glaub du hast Astra 23,5° drin. Dreh mal die Schüssel so 2,5 cm nach rechts (aus Sicht hinter der Schüssel).

    Ansonsten falls du noch einen anderen Receiver rum fliegen hast, schließe den mal an und richte die Schüssel aus.
     
    Zuletzt bearbeitet: 22. April 2011
  6. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.821
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Gleich in Post#2 steht:
    Merke:
    Jedes sich von heute auf morgen oder auch nach und nach ergebende Empfangsproblem, liegt zu 99% am LNB.:winken:
     
  7. Bossi68

    Bossi68 Neuling

    Registriert seit:
    21. April 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Ja, aber kann es denn sein, dass ich Signalstärke und Qualität habe, obwohl das das LNB defekt ist??? :confused:

    Bossi
     
  8. Mythbuster

    Mythbuster Foren-Gott

    Registriert seit:
    9. Januar 2011
    Beiträge:
    10.716
    Zustimmungen:
    207
    Punkte für Erfolge:
    73
    Technisches Equipment:
    Massig, manches davon sogar jugendfrei!
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Yep!
     
  9. Bossi68

    Bossi68 Neuling

    Registriert seit:
    21. April 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Okay, das LNB war es nicht! Nagelneues draufgeschraubt, und genau das gleiche Problem...
    Auch das Ausrichten 2-3 cm nach rechts hat nicht gebracht, außer den kompletten Verlust vom Signal...!?

    Langsam bescheicht mich das gefühl, der Receiver hat ne Macke!? Leider habe ich keinen weiteren zur Hand...

    Bossi
     
  10. horud

    horud Lexikon

    Registriert seit:
    4. April 2004
    Beiträge:
    37.261
    Zustimmungen:
    6.896
    Punkte für Erfolge:
    273
    Technisches Equipment:
    Panasonic TX-P46S20E
    VU+ Solo² PVR
    Playstation 3
    Synology DS 2014 NAS
    Amazon Fire TV
    Apple TV 4
    Abos: Sky, Amazon Prime Instant Video, Netflix, DAZN
    AW: Erst Sky-Kanöle weg, dann gar kein Empfang mehr...

    Naja, du hast ein neues Kabel gezogen, ein Kabelbruch fällt dann mal weg.
    Dann würde ich mal prüfen, ob die F-Stecker korrekt befestigt sind, das ist auch oft eine Fehlerquelle. Ich geh aber mal davon aus, dass Du die korrekt angebracht hast, als Du das Kabel neu gezogen hast.
    Drittens könntest Du mal nen anderen Receiver anschließen, um auszuschließen, dass der Tuner des Receivers defekt ist.
    Viertens könntest Du den falschen Satelitten erwischt haben, auch wenn im Receiver Astra 19.2 steht. Das ist softwarebedingt. Da Du aber das Problem schon hattest, bevor Du die Schüssel verstellt hast, kann es letztendlich nur noch am LNB liegen.

    So in der Weise solltest Du das mal überprüfen.

    Ein LNB kann schnell mal defekt gehen, bspw. durch Forst/Wasser tritt ein.

    Die Signalqualität kannst du vernachlässigen, wichtig ist die Signalstärke. Trotzdem kann am LNB irgend ein Teil kaputt sein, was das Signal beeinträchtigt oder nicht richtig übermittelt.

    Der Baum wäre zwar auch in Betracht zu ziehen, aber nur, wenn du dadurch keine freie Sicht mehr zum Satelliten hast. Und von heute auf morgen kommt dann so ein Ausfall dadurch eher nicht. Zumal die Bäume bislang ja noch nicht so viel getrieben haben.


    EDIT: Ok, mein Beitrag kam ein wenig zu spät. Kannst Du denn nicht von nem Nachbarn, Freund oder Eltern einen Receiver kurz ausleihen. Es wäre ja nur, um zu überprüfen, ob der Tuner defekt ist oder nicht.
     
    Zuletzt bearbeitet: 22. April 2011

Diese Seite empfehlen