1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Erfahrungen die ich heute gemacht habe

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von electrohunter, 12. August 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. electrohunter

    electrohunter Board Ikone

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    3.751
    Zustimmungen:
    41
    Punkte für Erfolge:
    58
    Anzeige
    Nachdem ich von Anfang an Bildhänger und Bildklötzchenbildung hatte und das in den ersten zwei Monaten die Telekom es nicht geschafft hatte was zu verbessern, möchte ich nun was berichten, was ich heute erlebt habe.

    Seit fast zwei Wochen sind die Bildstörungen fast verschwunden, nur wenn ich einen Sender aufnehme und gleichzeitig einen anderen Sender schaue, dann habe ich ein paar Bildstörungen, aber nicht viele.

    Nach dem ich unzählige Telefonate mit der Telekom geführt hatte und verschiedene Techniker bei mir im Haus waren hat mich nun heute ein Techniker vom "Last Level" oder wie das heißt angerufen. Über den Tag haben wir dann 6-7 Mal telefoniert. Immer wieder hatte er was an meiner Leitung gemacht.

    Ich habe DSL 16.000+ und hatte immer ein Downstream von knapp 15.300. Nun hat der Techniker von der Telekom mein Downstream auf 8.800 herabgesetzt und siehe da, es fahren keine Störungen mehr vorhanden. Sogar überhaupt keine CRC-Fehler wurden angezeigt. Ich habe das 1 Stunde lang getestet. Ich nahm was auf, schaute Fernsehen, nur ich merkte, mein Internet war nicht mehr ganz so schnell. Dann musste der Techniker mich wieder umstellen, denn er dürfe das nicht so lassen, hat mich aber nun auf 12.332 gestellt. Also 3.000 weniger und er meinte, damit sollten noch weniger Bildstörungen auftauchen.

    Ich kannte das von meinem DSL. Mit meinem DSL 2.000 lief mein Internet stabilier als mit DSL 3.000. Doch warum ist mein IP-TV störungsfrei, wenn ich nur 8.800 habe, aber mit gut 15.000 macht es Probleme. Der Techniker hat es mir erklärt, aber ich hab es nicht ganz verstanden.
     
  2. pop

    pop Senior Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    385
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    DSL 16+, Speedtofritz (noch^^), MR301, 10 Milliarden angezeigte FEC Fehler, keine Pixel
    AW: Erfahrungen die ich heute gemacht habe

    Hääh????

    Tschuldigung, aber eine 16+ kann mann nicht downgraden, bzw. runterstellen. Ich schätze einfach mal , Du hast Probleme mit Deinem Inhousenetz. Also sowas kann ich mir nur schwehr vorstellen, es sei denn, er hätte eine Verlängerungsleitung bei Dir eingebaut und die Leitung darauf einpegeln lassen.

    Beim nächsten Reset Deines Modems wäre dieser Effekt dahin.
    Ich, an Deiner Stelle, würde mal versuchen ein Kabel vom Hausübergabepunkt der Telekom bis zu Deiner ersten Dose(bzw. Splitter) lose zu verlegen und dann gucken, wie sich die Werte SNR , CRC ändern.
     
  3. jakomac

    jakomac Senior Member

    Registriert seit:
    21. Dezember 2007
    Beiträge:
    203
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Erfahrungen die ich heute gemacht habe

    Mit DSL16+ oder vor der Umstellung mit TDSL 16000?
     
  4. fbalk

    fbalk Senior Member

    Registriert seit:
    10. März 2009
    Beiträge:
    234
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Erfahrungen die ich heute gemacht habe

    Weil wir gerade dabei sind, wer zahlt eigentlich wenn der Techniker eine Schadhafte Leitung in der Wohnung findet? Die Telekom, der Vermieter oder ich selber?
     
  5. electrohunter

    electrohunter Board Ikone

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    3.751
    Zustimmungen:
    41
    Punkte für Erfolge:
    58
    AW: Erfahrungen die ich heute gemacht habe

    Ich lösche lieber meinen Kommentar!
     
    Zuletzt bearbeitet: 12. August 2009
  6. baeckerman83

    baeckerman83 Senior Member

    Registriert seit:
    19. Januar 2005
    Beiträge:
    395
    Zustimmungen:
    19
    Punkte für Erfolge:
    28
    Technisches Equipment:
    MR400
    AW: Erfahrungen die ich heute gemacht habe

    Also so weit ich weiß hast du recht, denn es gibt natürlich auch bei DSL 16+ Profile.
     
  7. pop

    pop Senior Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    385
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    DSL 16+, Speedtofritz (noch^^), MR301, 10 Milliarden angezeigte FEC Fehler, keine Pixel
    AW: Erfahrungen die ich heute gemacht habe

    Nochmal: Inhousenetz -90% andere Störer 10%

    16+ nutzt das Frequenzband bis 2,5 Mbit; also, wenn die Symetrie in Deinem Kabel im Haus nicht stimmt, sprich schlechtes Kabel oder Parallelschaltungen dann werden Frequenzen oberhalb 1Mhz evtl. abgeschnitten bzw gestört. Das heißt 8Mibt ok 16Mbit nicht.

    Für einen SD Stream brauchst Du ca 3-4 Mbit, also läuft es mit 8Mbit stabiler.

    Die Fehlerquelle ist damit aber nicht beseitigt. Und einfach so aus 16+ eine 8Mbit Leitung zu machen ist über Profile nicht möglich, also hast Du über kurz oder lang dieselben Probleme wieder.
     
    Zuletzt bearbeitet: 12. August 2009
  8. electrohunter

    electrohunter Board Ikone

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    3.751
    Zustimmungen:
    41
    Punkte für Erfolge:
    58
    AW: Erfahrungen die ich heute gemacht habe

    Ich habe die Woche täglich mit dem einen Techniker öfters telefoniert, der hatte mich jeden Tag so 5-7 Mal angerufen, schon so oft, dass es schon genervt hatte. Die letzten Tage war das Bild fast störungsfrei und wenn es ihr nicht glauben wollt, die beste Bildqualität war mit einem 8.800er Downatream und dann haben wir weiter gestestet und haben dann zusammen festgestellt bei 12.300 habe ich weiterhin keine Störungen, nur wenn es mehr wird, fangen die Störungen an. Dann rief der Techniker gestern Abend nochmal an und meinte, der notiert das jetzt so, auch schon, weil ich ja Gutschriften bekommen sollte, da bei mir noch nie was funktionierte und damit sich ein Techniker nochmal mit mir in Verbindung setzt. Ich kam eben nach Hause und ein Techniker hat mirs aufs Band gesprochen: er habe was geändert und jetzt sollte es funktionieren, schönes Wochenende. Suuuper toll, was hat er gemacht? wieder auf über 15.000 gesetzt und die Fehler sind wieder da. Jetzt habe ich angerufen und natürlich war wie immer jemand am Telefon von der Hotline, die nichts weiß und sie es nur aufnehmen kann und das weiterleiten kann. Na toll, wieder ein Wochenende mit Störungen.
     
  9. jakomac

    jakomac Senior Member

    Registriert seit:
    21. Dezember 2007
    Beiträge:
    203
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Erfahrungen die ich heute gemacht habe

    Hmmm ... bei mir läuft es wirklich störungsfrei mit rund 13.300 kbit/s. Das sind zwar auch immerhin 2000 kbit/s weniger als mit T-DSL16000, die ich zuvor hatte, aber anscheinend geht's nicht anders. :confused:
     
  10. electrohunter

    electrohunter Board Ikone

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    3.751
    Zustimmungen:
    41
    Punkte für Erfolge:
    58
    AW: Erfahrungen die ich heute gemacht habe

    Eben war für 15 Minuten die Leitung down und ich gehe mal davon aus, ein Techniker hat was gemacht. Gleich mal nachgeschaut und der Speedport zeigt nun ein Downstream von 16.172 an. Super toll, noch mehr :(

    Bei 8.800 hatte ich 0 CRC Fehler und nun bei 16.172 habe ich in den ersten zwei Minuten gleich 121 CRC Fehler.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen