1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Erfahrung Zusammenspiel UNICAM/Technisat Receiver

Dieses Thema im Forum "TechniSat" wurde erstellt von Moondiver, 28. März 2012.

  1. Moondiver

    Moondiver Senior Member

    Registriert seit:
    16. November 2005
    Beiträge:
    198
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo,

    ich bin vor ein paar Wochen von einem sehr stabilen Digicorder HD S2 Plus auf einen Digit Isio S1 umgestiegen und musste leider lernen, dass mein Unicam inkl. V13 alleine nicht immer 100% stabil läuft. Witzigerweise lief die Konstellation Alphacrypt/S02 & Unicam/HD01 in dem gleichen Receiver stabil.

    Aus diesem Grund würde ich gerne eure Erfahrungen sammeln damit auch andere von euren Erfahrungen profitieren können.

    Meiner Meinung sind die folgenden Informationen dabei interessant und es wäre schön, wenn ihr eure Konfiguration und Erfahrung schildern könntet.

    Technisat Receiver: Digit Isio S1
    -------------------------------
    Firmware Version: 2.49.0.6-1931d
    CI Modul Schacht 1: leer
    CI Modul Revision/Firmware Version Schacht 1: -/-
    CI Modul Schacht 1 Karte: -
    CI Modul Schacht 2: Unicam
    CI Modul Revision/Firmware Version Schacht 2: v1.0/Sparta v5.30
    CI Modul Schacht 1 Karte: Sky v13
    interner Schacht 1: leer
    interner Schacht 2: leer

    Einstellungen CI Modul:
    ----------------------
    CI Spannung: normal
    Dual Entschlüsselung: auto

    Funktion:
    ---------
    Umschaltzeiten: sehr schnell und kein Hänger
    Initialisierung: Initialisierung des CI Moduls hängt gelegentlich. Technisat bleibt dabei mit dem Hinweis auf Initialisierung CI2 hängen. Es hilft nur ein CI Reset und Neustarten des Receivers. Tritt nicht immer auf (ca. bei 10 Starts einmal)
    Stabilität Betrieb: Keine Aussetzer/Hänger. Wenn die Initialisierung erfolgreich war, läuft das Modul sehr stabil.
     

Diese Seite empfehlen