1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Entschlüsselung sehr träge

Dieses Thema im Forum "Digenius / Grobi" wurde erstellt von Dieter Wahl, 14. Juli 2006.

  1. Dieter Wahl

    Dieter Wahl Junior Member

    Registriert seit:
    6. September 2002
    Beiträge:
    56
    Ort:
    Berlin
    Anzeige
    Hallo zusammen,

    zunächst die Basis:
    SC7CI HDGB mit AlphaCrypt (classic) und PREMIERE-Smartcard. Und das Ganze wird per Kabel betrieben.

    Seit gestern werden einige (P)Kanäle nicht entschlüsselt oder es dauert ewig (bis 20 sec) bis das Bild da ist. Angefangen hat es mit MGM usw, alles was auf 354 MHz sendet. Aha dachte ich, ein Kabelproblem. Ist es aber nicht. Bis heute früh tun sich alle Kanäle sehr schwer.
    Ich habe nun zunächst die Smartcard in einen vorhandenen Humax 9700 C gesteckt und dieses Verhalten nicht vorgefunden. Der schaltet wie immer sehr träge. Also habe ich das Aplpha-Modul als Übeltäter vermutet. Nun habe ich das Modul samt Smartcard in den Humax gesteckt und siehe da, alles funzt wie es soll.
    Wie kann das angehen? Hat wer eine Idee?

    Viele Grüße
    Dieter
     
  2. Eike

    Eike von Repgow Mitarbeiter

    Registriert seit:
    7. Februar 2003
    Beiträge:
    45.716
    Ort:
    Magdeburg
    AW: Entschlüsselung sehr träge

    Ich merke von einer trägen Umschaltung nichts. Habe auch das Classic-Modul.
     
  3. W. Ryker

    W. Ryker Silber Member

    Registriert seit:
    25. April 2001
    Beiträge:
    949
    Ort:
    München
    Technisches Equipment:
    Dreambox DM7080HD
    FireTV
    AW: Entschlüsselung sehr träge

    Ein Grund für langsames umschalten kann sein, wenn im Alphacrypt-Menu "Erzwinge Lesen orginale PMT=EIN" eingestellt ist. Das muß AUS sein.


    Ryker
     
  4. Dieter Wahl

    Dieter Wahl Junior Member

    Registriert seit:
    6. September 2002
    Beiträge:
    56
    Ort:
    Berlin
    AW: Entschlüsselung sehr träge

    Hallo Ryker,
    das war es! Danke für den Hinweis.
    Mir ist nur ein Rätsel, wer das verstellt hat, denn ich bin nicht dran gewesen. Vielleicht durch´s Gewitter vorgestern. :confused:
    Anyway, es funzt wieder wie immer.

    Gruß
    Dieter
     

Diese Seite empfehlen