1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Entertain friert ein

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von pH76, 22. Juni 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pH76

    pH76 Neuling

    Registriert seit:
    22. Juni 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Da ich neu an Bord dieses Forums bin, zuerst einmal ein fröhliches "Hallo" an die Gemeinde! :winken:

    Ich hoffe, daß ihr mir ein wenig weiter helfen könnt, da ich so langsam Problem damit habe, die ganzen bereits selbst gefundenen Infos auszuwerten und vor allem auch richtig umzusetzen.

    Aber ich fange am besten mal vorne an. Mit zweimonatiger Verspätung und ziemlich viel Theater, welches letztendlich in einer Vorstandsbeschwerde endete, habe ich endlich am 18.06. mein bestelltes Entertain Premium-Paket mit VDSL 50 geschaltet bekommen.

    Folgende Geräte habe ich erhalten bzw. sollen verwendet werden:
    - Speedport 722 V Typ B, Firmware 1.06, (für die 1.10er fehlt mir nach diversen Foreneinträgen noch ein wenig der Mut), Ports 3 und 4
    - 2 X Speedport W 101 Bridge (mittlerweile als untauglichen Müll befunden und lieber 50 m LAN-Kabel verballert)
    - 2 X Mediareceiver X 301 T

    Ich habe zuerst versucht, über zwei Etagen mit der Bridge zu arbeiten, doch das Ergebnis war absolut erbärmlich. Auf der 2. Etage war überhaupt kein Signal mehr zu empfangen, obwohl WLAN über die 802.11g immer hervorragende Signalstärke hatte. Auf der 1. Etage wurden die rund 8m Luftlinie so gerade eben geschafft, jedoch fror das Bild regelmäßig ein.

    Die WLAN-Probleme beim IPTV wurden mittlerweile mit Hilfe meiner HILTI und 50m Netzwerkkabel aus der Welt geschafft. Die Bridges sind wieder auf dem Weg nach Hause, WLAN ist wieder auf 802.11g gestellt und funktioniert.

    Leider habe ich auch im Betrieb mit dem LAN-Kabel das Problem, daß der Receiver so 2-3 mal am Tag einfriert und nach kurzer Zeit neu startet. Daß dieser Zustand gerade jetzt zur Zeit der WM inakzeptabel ist, brauche ich bestimmt nicht zu erwähnen ;).

    Ich habe mich also mal in die Weiten des WWW begeben und herausbekommen, daß diese Freezes wohl irgendwie mit den magischen Worten Unicast und Macrocast zusammenhängen. Oder habt ihr noch andere Ideen?

    Die technische Entertain-Hotline sagte mir, ein Firmware-Update des Routers dürfte Abhilfe schaffen, doch viele User konnten ihren Router nach diesem Update nicht mehr gebrauchen (permanente Neueinwahl etc.). Daher hätte ich noch gerne eine zweite (und gerne auch 3., 4. ...) Meinung über dieses Update.

    Parallel wurde aber oft der Tip laut, einfach auf den Speedport 920 umzustellen. Welchen der beiden würdet ihr bevorzugen? Würdet ihr das Update durchführen? Ich bin langsam echt ein wenig :eek:.

    Und wo ich euch gerade einmal so nett beieinander habe: Betreibt noch jemand zwei 301er Receiver nebeneinander. Ich habe es jetzt so weit hinbekommen (Lan-Kabel abziehen, am anderen Receiver Videorecorder zuweisen etc.), daß auf beiden sowohl Timeshift als auch das Aufnehmen funktionieren, nur ist dieser Zauber nach jedem Neustart vorbei. Hat da noch jemand ´ne andere Möglichkeit im Ärmel? Ich hoffe doch nicht, daß dieser Parallelbetrieb die Probleme verursacht, oder?

    Mein heftigstes Dankeschön schon mal an alle, die bis hierher am Ball geblieben sind und sich alles durchgelesen haben :love:.
    Ich hoffe, es kann jemand weiterhelfen.

    Danke + Gruß
    Mike
     
  2. firefo-X-

    firefo-X- Junior Member

    Registriert seit:
    2. Juni 2010
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Panasonic TH42-PX80E
    Media ReceiverMR 301
    Pioneer BD 320
    AW: Entertain friert ein

    ich habe den selben Router wie du, den 722 typ B, bei mir war die neuste firmware bereits drauff und hatte bis heute noch nie ein problem...hab aber als receiver den mr301....
     
  3. pH76

    pH76 Neuling

    Registriert seit:
    22. Juni 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Entertain friert ein

    Na, dann besteht ja doch noch Hoffnung. Den 301er habe ich auch (nur halt zwei mal), und wenn die neueste Firmware mittlerweile läuft, wäre es vielleicht doch einen Versuch wert, das Update zu machen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen