1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Enterprise: Kein EPG mehr ?

Dieses Thema im Forum "DVD-Player, Recorder und Multifunktionsgeräte" wurde erstellt von Willi Wutz, 1. Januar 2006.

  1. Willi Wutz

    Willi Wutz Senior Member

    Registriert seit:
    22. Dezember 2005
    Beiträge:
    188
    Ort:
    Chiemgau
    Technisches Equipment:
    Macrosystem Enterprise 250Gb seit der ersten Stunde
    DBox2 mit Neutrino
    Siemens 32" LCD HDTV
    Anzeige
    Hallo MacroSystem Enterprise Anwender:

    Bei mir gibts heute kein EPG mehr, auch ein komplettes Neueinlesen über die Systemeinstellungen hat nix gebracht.
    Da ich mir nicht vorstellen kann, dass bei allen Sendern die EPG-Daten ausgefallen sind, scheints mir eher ein Software-Fehler der Enterprise zu sein. Scheinbar kommen die mit dem neuen Jahr nicht zurecht?

    Zeitgleich sind auch alle Timer-Einträge verschwunden, bzw als 1sec Recordings im Filmarchiv aufgetaucht. Netter Gag am Rande: EP schreibt pflichtbewusst in den Infotext: "Aufgezeichnet am 3.1." obwohl heut erst der 1.1. ist.

    Hat jemand dieselben Erfahrungen, oder triffts nur mich?
     
  2. det56

    det56 Junior Member

    Registriert seit:
    25. August 2003
    Beiträge:
    47
    Ort:
    Rostock
    Zuletzt bearbeitet: 1. Januar 2006
  3. Willi Wutz

    Willi Wutz Senior Member

    Registriert seit:
    22. Dezember 2005
    Beiträge:
    188
    Ort:
    Chiemgau
    Technisches Equipment:
    Macrosystem Enterprise 250Gb seit der ersten Stunde
    DBox2 mit Neutrino
    Siemens 32" LCD HDTV
    AW: Enterprise: Kein EPG mehr ?

    Des is ja ein Gag. Stimmt: Ich hatte auch "Das Erste" als vertrauenswürdige Zeitquelle eingestellt. Des is ja ein lustiger Effekt. Ok, also Enterprise nicht schuld ;)
     

Diese Seite empfehlen