1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsverlust

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von gerdnx, 10. April 2011.

  1. gerdnx

    gerdnx Junior Member

    Registriert seit:
    3. November 2008
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ich "Neuling" habe ein kleines problem .ich habe,ein 85 schüssel dreambox 500, neue kabel und einwandfreier Durchgang des Kabel.wen das Wetter einigermassen in Ordnung ist, habe ich guten Empfang von Astra 19,2 ,ist das Wetter warm und sonnig! habe ich so ein schlechtes /gar kein Bild .Jetzt Frage an was könnte das liegen .Ich muss dazu sagen, ich habe keine Ahnung von Satanlagen.
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.699
    Zustimmungen:
    4.869
    Punkte für Erfolge:
    213
    AW: Empfangsverlust

    Moin,
    welche Werte zeigen die Anzeigen für Signalstärke und Signalqualität an,
    -bei mäßigen Wetter?
    -bei sehr guten Wetter?
     
  3. gerdnx

    gerdnx Junior Member

    Registriert seit:
    3. November 2008
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsverlust

    das werde ich sobald ich zu hause bin schreiben daran habe ich jetzt nicht gedacht sorry
     
  4. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.167
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsverlust

    2 Möglichkeiten:

    1.) Receiver defekt
    2.) LNB defekt

    Tip: siehe 2.) !
     
  5. gerdnx

    gerdnx Junior Member

    Registriert seit:
    3. November 2008
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsverlust

    So jetzt bin ich zu hause
    signalstärke schwankt zwischen 29-ohne bild--55 top bild
    qualität schwankt zw. 11-o b. --70 t.b
    resiver war erster gedanke aber habe noch einen neu angeschlossen genau gleiche missere lnb habe ich jetzt leider keins da .
    was ich habe angeschlossen ist so eins wo man astra links hat und Hotbird empfangen kann sieht von vorn aus wie eine brille habe bei mm 65€ bezahlt hotbirt ist aber nie gegangen ??
     
  6. gerdnx

    gerdnx Junior Member

    Registriert seit:
    3. November 2008
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsverlust

    ich bin fast jetzt im glauben das es lnb sein kann
     
  7. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.699
    Zustimmungen:
    4.869
    Punkte für Erfolge:
    213
    AW: Empfangsverlust

    Du hast da also ein Monoblock LNB.
    Sieht der so aus,wie hier?
    DOPPEL LNB QUAD Monoblock Maximum XO-64 ASTRA / HOTBIRD | Home | Satellitentechnik | Sat LNB | QUAD LNB für 4 Teilnehmer 14 Produkte gefunden -> SAT-Anlagen bei XMediaSat

    Hast du diese LNB richtig montiert und Receiver entspreched eingestellt?
    http://www.xmediasat.com/web/pdf/xo64.pdf
     
  8. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.167
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsverlust

    Bei dem Fehlerbild ist es:

    1. egal wie das LNB aussieht
    2. egal wie das LNB montiert ist
     
  9. gerdnx

    gerdnx Junior Member

    Registriert seit:
    3. November 2008
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsverlust

    genau das ist es sogar das habe ich gekauft
     
  10. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.699
    Zustimmungen:
    4.869
    Punkte für Erfolge:
    213
    AW: Empfangsverlust

    Hast du diese Monoblock richtig montiert?(siehe Link oben)
    Hast du Kabel und F-Stecker geprüft?F-Stecker eventuel neu aufsetzen.
    Hast du in Receiver Menu richtige DiSEqC Einstellung?
    DiSEqC 1.0-AN
    Hotbird-A bzw.1
    Astra-B bzw.2
     

Diese Seite empfehlen