1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsstörungen

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von coronet14, 11. März 2004.

  1. coronet14

    coronet14 Neuling

    Registriert seit:
    11. März 2004
    Beiträge:
    7
    Ort:
    Warendorf
    Anzeige
    Hallo.
    Ich habe den Medion FTA 4410R vom Aldi. Immer wieder kommt es zu Empfangsstörungen, aber meistens bei bestimmten Sendern. SAT1, Pro7 und Kabel1. Und oft ist es gegen 18.00 Uhr, wenn ich Star Trek schauen will ;-))
    Das geht jetzt seit 30 Minuten.
    Alle anderen Sender sind einwandfrei in Bild und Ton zu dieser Zeit.
    Ist das Problem bekannt? So langsam kotzt mich das echt an. Auch wenn ich beim Fernschauen telefoniere (Schnurlostelefon von Siemens) kommt es zu Störungen. Bin kurz davor wieder zum Analogen zu wechseln. Auch die Umschaltzeit ist mir zu lang.
    Freue mich über jede Anregung.
    Danke
     
  2. JKOS

    JKOS Senior Member

    Registriert seit:
    10. August 2003
    Beiträge:
    223
    Ort:
    Berlin
    Hallo,

    wie Du schon selbst schreibst, hast Du die Störungen beim Telefonieren. Gerade SAT1 ist gegen die DECT Telefone sehr anfällig. Hängt mit der Frequenz des Telefonsenders und mit der Empangsfrequenz von SAT1 zusammen.

    Stell die Sendestation einfach so weit wie möglich entfernt von Deinen Sattelitenreceiver auf und die Störungen sollten sehr viel geringer sein.
     
  3. coronet14

    coronet14 Neuling

    Registriert seit:
    11. März 2004
    Beiträge:
    7
    Ort:
    Warendorf
    Hallo.
    Habe die Störungen auch beim Telefonieren und die Basissattion des Telefons steht zwei Raume weiter, also schon ziemlich weit weg.
    Heute war es so:
    habe ne SMS geschrieben und da fing es an. Entweder deshalb, oder eher Zufall. Habe das Handy nachher ausgestellt und die Störungen waren immer noch da.
    Dann habe ich mal die Stecker und Kabel gecheckt. Von außen alles OK. Was mir afgefallen ist, wenn ich an den Stecker vom Receiver fasse, hören die Störungen auf. Sieht ao aus, als ob es am Kabel liegen könnte, obwohl keine Schäden zu sehen sind. Komisch iat aber, dass es immer die gleichen Sender sind, welche betroffen sin.

    <small>[ 11. M&auml;rz 2004, 21:42: Beitrag editiert von: coronet14 ]</small>
     
  4. verbraucherinf

    verbraucherinf Neuling

    Registriert seit:
    3. Februar 2004
    Beiträge:
    11
    Ort:
    nrw
    Hallo,

    eine ähnliche Störung trat auch bei einer D-box in meiner Bekanntschaft auf. Da weder die Entfernung des DECT-Telefons noch der Einsatz eines Sat-Entzerrers erfolgreich war, habe ich dort kurzerhand die österreichische Variante dieser drei Programme auf die entsprechenden Programmplätze gelegt (andere Frequenz !). Der Programminhalt ist meines Wissens bis auf die Werbung identisch.
     
  5. weisbrod

    weisbrod Junior Member

    Registriert seit:
    17. Juni 2003
    Beiträge:
    21
    Ort:
    schwaikheim
    Nach meiner Erfahrung ist es keine Frage der Entfernung der DECT-Basisstation. Zwanzig Zentimeter weiter links oder zwanzig weiter rechts waren bei mir die Lösung. Dann tritt das Problem vereinzelt immer mal wieder auf, da sich die Station durch Benutzung immer mal wieder verschiebt. Aber kein Problem, dann schiebe ich sie eben wieder zurück ...
     

Diese Seite empfehlen