1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsstörung mit Thomson 1001

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von primo63, 13. Dezember 2004.

  1. primo63

    primo63 Neuling

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    4
    Anzeige
    Hallo zusammen!
    Ich habe ein spezifisches Problem mit der Thomson DVB-T Box 1001.
    Ich wohne in Solingen (frei stehendes Haus) und habe die alten UHF und VHF (unter-Dach) Antennen auf den Sender in Düsseldorf ausgerichtet, den ich vom Fenster aus sehen kann. Der Empfang ist für alle Sender durchweg gut (alle Balken im grünen Bereich, wobei die Empfangsstärke zwischen 100% und 80% schwangt).
    Das Phänomen:
    Relativ unreproduzierbar, meist jedoch am Wochenende und meist pünktlich um 20:15 Uhr fällt das Erste Programm aus (Bildrauschen). Bei einem Versuch im Menu-Modus in das Erste Programm zu schalten fällt die Box komplett aus und muss neu gestartet werden. Gelegentlich sind auch die Programme des WDR (Düsseldorf, Köln, Essen) mit betroffen. Auch bei Arte ist es schon einmal aufgetreten. Nach einiger Zeit funktioniert wieder alles normal (korreliert häufig mit dem Ende der betreffenden Sendung)
    Es scheint, dass die Box durch irgend ein externes Signal gestört wird. Im Haus selber sind keine weiteren programmierbaren Geräte wie Video- oder DVD-Rekorder aktiv.
    Hat jemand dieses Phänomen mit der Thomson-Box 1001 auch schon beobachtet? Wie kann man ev. die Störquelle lokalisieren und vorallem gibt es eine Möglichkeit die Box abzuschirmen oder umzukonfigurieren?
    Ich habe auch schon eine aktive bzw. passive Zimmerantenne verwendet. Das Problem ändert sich hierbei nicht, außer dass mit einer passiven Antenne der Empfang insgesamt schwächer wird.
    Vielen Dank für Eure Hilfe
    primo63
     
  2. volvodidi

    volvodidi Junior Member

    Registriert seit:
    13. Juni 2004
    Beiträge:
    42
    Ort:
    Bonn
    AW: Empfangsstörung mit Thomson 1001

    Hi,

    hast du die Kiste schon mal zurückgesetzt?
    Wenn nicht, versuch das erst einmal.

    Volvodidi
     
  3. primo63

    primo63 Neuling

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    4
    AW: Empfangsstörung mit Thomson 1001

    Hab' die Box vor dem Testen der Zimmerantennen zurückgesetzt. Brachte aber keinen Effekt. Vom Hersteller gibt es auch keine neue Firmware.

    primo63
     
  4. Terrestrix

    Terrestrix Neuling

    Registriert seit:
    12. November 2004
    Beiträge:
    10
    AW: Empfangsstörung mit Thomson 1001

    Hallo,

    So ein unvermittelte Abschalten konnte ich hier (in Dortmund mit Digipal 2) letzten Sonntag, exakt zu Beginn der Tatort-Sendung, ebenfalls beobachten. Der Empfänger schaltete sich ab, dann mit ZDF wieder ein.
    Wäre neben Tonleiern bei Phoenix bei mir schon der zweite ominöse Effekt im bzw. mit dem ARD-Bouquet.

    MfG
    Terrestrix
     
  5. materialwart

    materialwart Junior Member

    Registriert seit:
    25. Mai 2004
    Beiträge:
    73
    AW: Empfangsstörung mit Thomson 1001

    Der Absturz scheint bei der Umschaltung von 3:4 auf 16:9 und umgekehrt nur auf der ARD zu passieren. Es sind aber auch noch andere Empfänger (wie z.B. der Digipal 2) betroffen. Siehe auch hier:

    http://forum.digitalfernsehen.de/forum/showthread.php?t=58206

    Der Digipal schaltet sich danach immer wieder mit dem Kanal selber ein, der vor dem letzten Ausschalten gespeichert wurde.

    Beim ZDF tritt das Problem nicht auf, hier gibts dafür bei 16:9-Sendungen die zwei kleinen weissen Streifen über dem Bild.
     
  6. primo63

    primo63 Neuling

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    4
    AW: Empfangsstörung mit Thomson 1001

    Hallo Materialwart,

    danke für den Hinweis!

    Das Problem tritt in der Tat dann auf, wenn Programme (ARD) im 16:9 Format gesendet werden. Der Empfang bleibt dann während der betreffenden Sendung gestört. Anschließend ist dann wieder alles normal. Ein Reset wie beim Digipal2 tritt nicht auf.

    Ich habe bislang noch nicht gehört, dass der Thomson DTI 1001 ein analoges Problem wie der Digipal2 hat.
    Ist das Problem bekannt (Firmware V4.04.0) bzw. gibt es eine Lösungsmöglichkeit?

    Hat jemand eine Kontaktadresse (die weiterhilft) zu Thomson? Anscheinend scheint sich bei Thomson niemand für DVB-T Receiver zuständig zu fühlen.

    primo63
     

Diese Seite empfehlen