1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsstörung durch Telefon

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von sims14, 4. Juli 2006.

  1. sims14

    sims14 Neuling

    Registriert seit:
    26. Juni 2006
    Beiträge:
    5
    Anzeige
    Vielleicht kann mir jemand bei folgendem Problem weiterhelfen?

    haben vor ca. 2 jahren einen Neubau bezogen. Leitungen für Telefon und SAT-TV waren mit ausgeschrieben und sind von einer Firma verleggt worden. Leider kommt es immer wieder zu dem Problem, dass bei einem SAT-Reciver, hier auch nur bei bestimmten Programmen (z.B. Pro 7) massive Bildstörungen auftreten. Diese sind dann weg, wenn der Netzstecker für das schnurlose Telefon gezogen wird. Die beiden Leitungen Telefon/Antennenkabel laufen dort wohl paralell.

    Was kann ich tun, um einen ungestörten Empfang zu bekommen ohne ständig den Netzstecker des Telefo zu ziehen?

    Besten Dank im Voraus.:winken:

    MfG. sims14
     
  2. Thomas5

    Thomas5 Guest

    AW: Empfangsstörung durch Telefon

    Da ist irgend etwas an der Abschirmung des SAT-Kabels nicht in Ordnung. Zu diesem Thema gibt es schon zahlreiche Beiträge hier im Forum. Gib mal in der Suchen-Funktion das Stichwort "DECT" ein.
     
  3. minzim

    minzim Board Ikone

    Registriert seit:
    10. April 2003
    Beiträge:
    3.592
    Ort:
    ~ 09e21/52n06
  4. Krawutzel

    Krawutzel Senior Member

    Registriert seit:
    29. März 2005
    Beiträge:
    497
    Ort:
    Süd-Österreich
    Technisches Equipment:
    vieles
    AW: Empfangsstörung durch Telefon

    der link sagt im grunde schon alles, und ich hab so ein problem - wo ich dachte dass das eigentlich an den URALT-kabeln liegen müsste (liegen nun schon 15 jahre drinnen und sind schätzungsweise 70db oder so) - nach entfernen der antennendose (kabel geht nun direkt zum receiver da kein gebrauch mehr an terr. signal) weggebracht.
     

Diese Seite empfehlen