1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von fa.ri, 10. November 2002.

  1. fa.ri

    fa.ri Neuling

    Registriert seit:
    10. November 2002
    Beiträge:
    1
    Ort:
    Berlin
    Anzeige
    Hallo zusammen,
    in unserer Wohnung gibt es nur einen Kabelanschluss.Mit Hilfe eines Doppelsteckers lassen sich trotzdem zwei Fernsehgeräte betreiben.
    Im August habe ich das Bundesliga Special von Premiere bestellt.
    Leider konnte der Digital Receiver das Empfangssignal nicht empfangen, wenn der andere Fernseher (o.Premiere)angeschaltet war. Es wurde nur "Hinweis 2" angezeigt. War der andere Fernseher aus, klappte es einwandfrei.
    Vor ca. vier Jahren war ich schon mal Premiere Kunde. Damals funktionierte bei gleicher "Kabelkonstruktion"
    die simultane Nutzung der Fernsehgeräte ohne Probleme.Also habe ich die Hotline angerufen und nach langer Diskussion wurde mir der Receiver ausgetauscht, da ich davon überzeugt war, dass die Empfangsleistung oder sonstiges (stecke in der Materie nicht so drin) nicht i.O.ist(hat ja früher problemlos funktioniert).
    Mit dem neuen Receiver hat sich das Ganze verbessert. Inzwischen kann ich das Premiere Programm auch nutzen, obwohl der andere Fernseher in Betrieb ist. Problem:
    Das Bild bleibt alle 10 sek für eine "1/10 sek." stehen. Beim Fussball natürlich besonders ärgerlich! Auch die analogen Programme empfange ich bei ausgeschaltetem Receiver nur mit Qualitätseinbußen(horizontale Streifen). Dieses Problem tritt auch nur auf, wenn der andere Fernseher angeschaltet ist.
    Kennt jemand eine Lösung? Gibt es einen Empfangsverstärker für das digitale Signal oder ähnliches?
    Hoffe, mich verständlich ausgedrückt zu haben.
    Freundliche Grüsse
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Du solltest mal Deine Antennekabel überprüfen, d.h. besonders an den Steckern gibt es oft Probleme. Außerdem kannst Du den Verteiler gegen einen mit Geräte-Entkopplung austauschen (kosten ca 5€).
    Eventuell ist auch ein Funkkopfhöhrer der Übeltäter?
    mfg

    <small>[ 11. November 2002, 11:38: Beitrag editiert von: hans2 ]</small>
     

Diese Seite empfehlen