1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Gerimi, 6. Mai 2004.

  1. Gerimi

    Gerimi Neuling

    Registriert seit:
    6. Mai 2004
    Beiträge:
    4
    Ort:
    Hagen
    Anzeige
    hallo zusammen,
    ich brauche dringend eure hilfe !!
    ich habe eine 75 kathrein 4 teilnehmer digital anlage mit ner d-box 2 und einem technisat reciever im einsatz.
    seit einiger zeit fallen einige programme ab und an aus. laut reciever kein signal vorhanden.
    Es sind immer sat1,prosieben,ntv und vox.

    Was kann dass sein??
     
  2. Markus-ol

    Markus-ol Senior Member

    Registriert seit:
    26. November 2003
    Beiträge:
    246
    Mehrere Ursachen:


    1. DECT Telefon in der Nähe ? mal komplett
    ausstöpseln und vom Strom nehmen und testen
    Die Telefone senden ungef. auf derselben Fre-
    quenz wie Pro7, Sat1. Wenn das die Lösung ist
    dann Telefon wenn möglich wo anders hin oder
    analoges kaufen oder besser abgeschirmtes
    Kabel nehmen (90 - 100 dB)

    2. LNB defekt ? Vielleicht Stecker nicht abge-
    dichtet und Wasser kommt an die Kabel ?
    Störungen müssen dann nicht immer auftauchen.
    Wenn ja, austauschen oder abdichten, dass
    kein Wasser an die Kabel kommt (Kurzschluss-
    gefahr)

    3. Mal anderen Receiver dranhängen (nur mal so
    zum testen, ob die Probleme da auch auftauchen)
     
  3. Gerimi

    Gerimi Neuling

    Registriert seit:
    6. Mai 2004
    Beiträge:
    4
    Ort:
    Hagen
    erstmal danke für die promte antwort !!

    aber am telefon kann es nicht liegen da ich das schon ausprobiert habe. auch die reciever sind in ordnung - auch getestet !! falls es weiterhilft - an der anlage läuft auch noch ein analog reciever der keine probleme macht.daher müsste der lnb doch ok sein. ich dachte zuerst das eine polarisation fehlt (hozo/verti)doch dann muss es doch auch probleme mit der analog kiste geben?? kann es an der evtl.nicht exaten ausrichtung der schüssel liegen?? oder an handy-
    sendern/antennen in der umgebung??
     
  4. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.037
    Ort:
    Deutschland / Hessen
    Hast du ein Quad LNB oder ein Quattro mit externen Multischalter?

    Blockmaster
     
  5. Gerimi

    Gerimi Neuling

    Registriert seit:
    6. Mai 2004
    Beiträge:
    4
    Ort:
    Hagen
    Nur Quad LNB /auch von Kathrein
    ich glaube die bezeichnung ist u..irgendwas 571
    keine externe stromversorgung.
     
  6. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    Glaub mir das liegt am Telefon, es muss ja nicht dein eigenes sein. Möglicherweise hat ja dein Nachbar eines das die Störungen verursacht. Abhilfe ist ganz einfach, entweder besseres > 90db Kabel verwenden oder wenn du das eh schon hast die Stecker neu montieren und peinlich auf sauberen Kontakt der Abschirmung achten. Und jede Trennstelle zwischen LNB und Receiver sollte ausgeschaltet werden.

    Gruss Uli
     
  7. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.037
    Ort:
    Deutschland / Hessen
    Die Störungen sind auf beiden Receivern gleichzeitig?

    Vox liegt nicht auf dem (durch DECT) gestörten Pro7 Transpoder und ausserdem auf einer anderen Polarisation (H).

    Blockmaster
     

Diese Seite empfehlen