1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme

Dieses Thema im Forum "Digenius / Grobi" wurde erstellt von Fairlane, 17. November 2007.

  1. Fairlane

    Fairlane Neuling

    Registriert seit:
    18. Februar 2004
    Beiträge:
    19
    Ort:
    Detmold
    Anzeige
    Hallo,

    habe ein großes Problem mit meiner Grobi.
    Fernsehen ist kaum noch möglich.
    Haben zur Zeit noch Kabelanschluß bei UM
    Habe 2 Alphacrypt Light am laufen.
    Eins mit Premiere Karte K02. Läuft alles wunderbar. Keine Probleme.
    In dem anderen eine I01 Karte von ISH/UM. Arena läuft auch ganz normal.
    Aber alle privaten und Family Paket völlig unzumutbar. Mal verpixelt mal ganz weg.
    Über ein Jahr lief alles ganz gut. Aber seit 3-4 Monaten nur noch Probleme.
    Habe Vermieter schon überedet. Gibt bald ne Schüssel. Nur kann das noch etwas dauern

    Software auf Grobi 3.42.1.Beta (Kabel für Update ist schon bestellt)
    AC Light kann ich mit Notebook nicht updaten.

    Hoffe jemand kann helfen

    MfG
    Fairlane
     
  2. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Empfangsprobleme

    Wo ist die Frage? Zumindest kann ich kein solches "?" Zeichen feststellen.

    Hier wird lediglich eine vorhandene Situation geschildert bei der laut div. Beiträge im Kabel- Forum die Hausverteilung ursächlich scheint.

    Irgendwo habe ich gelesen, dass bei der Grobi SC... der MSE- Wert bei einer guten Signalversorgung bei 30,. liegen sollte.

    Der Falke
     
  3. Fairlane

    Fairlane Neuling

    Registriert seit:
    18. Februar 2004
    Beiträge:
    19
    Ort:
    Detmold
    AW: Empfangsprobleme

    MSE schwankt mal zwischen 29.2 und 29,8
    sonst hatte ich so 30,6 da war die Welt noch in Ordnung.
    Wo soll ich denn nach dem Fehler suchen?
    Von der Dose bis zu den Geräten ist alles neu verkabelt. Und auch kein Billigzeug.
    Verteiler/Verstärker von Vermieter überprüfen lassen?
    MSE sagt doch nur was über die Signalqualität und nicht die Signalstärke aus, oder?
    Oder kann die Box oder CI kurz vorm abwinken sein?

    Hoffe mit der Satanlage wird alles besser.

    MfG
    Fairlane
     
  4. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Empfangsprobleme

    Wenn die Verkablung von der Dose zu den Geräten auch noch so gut sein mag, dass sagt nichts über den aktuellen Zustand der Verkablung (Hausverteilnetz) vor der Dose und der dort verwendeten Bauteile.

    In anderen ähnlichen Fällen gab es Anschlußfehler, falsche oder defekte Hausanschlußverstärker oder ... Da kenne ich mich nicht so gut aus und kann daher nur aus der Erinnerung bzw. mitlesen div. Beiträge berichten.
    Nach meinem allgemeinem Verständnis der Situation gibt es hier kein Problem mit der Grobi, sondern mit der Signalzuführung vor der Dose (welche?).

    Mit Sat wird sicher einiges besser und die Programmauswahl wird wesentlich größer, aber auch hier muß die Anlage in Ordnung sein um problemlos digital nutzen zu können.

    Der Falke
     

Diese Seite empfehlen