1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme neue SAT-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Bierfreund, 30. Januar 2010.

  1. Bierfreund

    Bierfreund Neuling

    Registriert seit:
    20. August 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,
    ich habe gestern vom Elektriker eine SAT-Anlage montieren lassen:
    80er Kathrein Schüssel, Kathrein LNB (die genauen Typbezeichnungen habe ich leider nicht) und 5/8 Spaun SMS 5802 NF Multischalter. Die Montage, Ausrichtung (nur Astra 19,2E) und Anschluß passt also hoffentlich.
    Am Multischalter sind derzeit 4 Anschlüße belegt (A-D), wobei an der Dose am Anschluß C derzeit noch kein Receiver angeschlossen ist.
    Am Anschluß A hängt mein Vantage 7100S (Erdgeschoß), am Anschluß B und D hängt jeweils ein Smart MX 04 L; (B: 1. Stock, D: Erdgeschoß)
    Ich habs hier mal aufgezeichnet, das Foto vom Multischalter ist Original, man sieht also auch die Einstellungen der Drehregler:
    [​IMG]
    Beim Smart MX 04 L am Ausgang D des Multischalters passt bisher soweit alles, es wird alles astrein empfangen.
    Beim Vantage (aktuellste FW) am Ausgang A des Multischalters gibt es Empfangsprobleme (Bild und Ton hakt immer) mit maennerwelt.tv, Amore TV, Tele6.tv, und einigen andern Erotik-Telefon-Sendern. Signalstärke und Qualität zeigt der Vantage bei den Sendern aber zwischen 80% und 90% an. Gut, sind zum Glück keine wichtigen Sender die man schaut, aber mich wurmt es immer, wenn einfach generell was nicht alles passt. Vor allem, wenns am anderen Receiver, der auch noch 250€ billiger ist, funktioniert. Häng ich den Vantage an den Ausgang A (wo der Smart hängt und alles funktioniert) hab' ich auch hier die Probleme. Problem dürfte also irgendwo am Receiver zu suchen sein?
    Beim anderen Smart der am Ausgang B (1. Stock) hängt gibt es Empfangsprobleme (Bild pixelt total auf, hakt, nicht schaubar) mit DSF, HSE24, Sonnenklar TV, AstroTV, meinTVshop, SpiritON.TV (und noch ein paar weitere unwichtige Sender). Die anderen Receiver haben hier das gleiche Problem. Das Problem dürfte also irgendwo an der SAT-Dose (Dosen wurden gestern auch alle vom Elektriker getauscht, vorher Kabelanschluß) bzw. an der Leitung zwischen Multischalter und Dose zu suchen sein? Zumindest DSF und HSE24 wollte ich hier noch in den Griff kriegen.

    Kann mir jemand weiterhelfen warum
    1. maennerwelt.tv, Amore TV, Tele6.tv, und einigen andern Erotik-Telefon-Sender am Vantage am Ausgang A Probleme machen
    2. DSF, HSE24, Sonnenklar TV, AstroTV, meinTVshop, SpiritON.TV (und noch ein paar weitere unwichtige Sender) am Smart am Ausgang B Probleme machen
    3. Müssen an die 4 unbenutzen Ausgänge E-H am Multischalter Abschlußwiderstände o.ä. benötigt? Hatte da mal was gelesen, aber der Elektriker hat keine montiert.
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.376
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Empfangsprobleme neue SAT-Anlage

    Zu 1.Die Bandbreite diser Sender ist zu gering. Und da haben einige Receiver so Ihre Probleme mit.

    Zu 2 Hier liegt das DECT Problem vor. Eventuell eine Schnurlose Telefonanlage in der Nähe.
    Aber das ist auch ein Zeichen dafür, das die Anlage nicht gut abgeschirmt ist.

    Zu 3 Besser. aber wen keine da sind auch nicht weiter schlimm. Kann nur eventuell Feuchtigkeit eindringen.
     
  3. Bierfreund

    Bierfreund Neuling

    Registriert seit:
    20. August 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsprobleme neue SAT-Anlage

    Vielen Dank für die Schnelle und gute Antwort!
    Zu 1.: Das ist dann wohl einfach so und ich muß damit leben, oder? Der 300€ Receiver kriegts nicht rein, der 45€ Receiver schon, stinkt mir schon wieder...
    Zu 2.: Genau so ist ist! Wenn ich die Basisstation des Telefons im 1. Stock ausstecke gehen die Sender problemlos rein. Wobei ich jetzt nicht gesagt hätte, das Telefon steht "in der Nähe", sind geschätze 5m Luftlinie vom Receiver. Was ist denn genau drunter zu verstehen, dass "die Anlage" nicht gut abgeschirmt ist? Woran happerts? Schüssel/LNB, Multischalter, Verkabelung? Wie gesagt, Anschluß und Montage habe ich extra von Fachmann erledigen lassen, da erwarte ich eigentlich dass alles passt. Die Verkabelung wurde vom vorherigen zig Jahre alten (>20) Kabelanschluß übernommen, da neue Kabel praktisch nicht gezogen werden können, wenns daran liegt könnte man dem Elektiker keinen Vorwurf machen... Gibts ne andere Lösung als das Telefon zu verstellen?
    Zu 3.: OK, dann werd ich bei Gelegenheit mal Abschlußwiderstände im Netz besorgen, aber die Probleme liegen dann also nicht daran.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.376
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Empfangsprobleme neue SAT-Anlage

    Zu 2. Also ich würde das Kabel was Du von der Dose zum Receiver verwendest tauschen.
    Am besten eines mit hoch abgeschirmtes Kabel selber bauen. Also einige Meter Leitung und zwei F- Stecker dran. Vernünftig montiert.
    Das könnte bereits Abhilfe schaffen. Mus aber nicht.

    Nö ich glaube der Elektriker hat keine Schuld. Aus Sch eiße kann man halt nicht immer Bonbons bauen.
     
    Zuletzt bearbeitet: 30. Januar 2010
  5. Bierfreund

    Bierfreund Neuling

    Registriert seit:
    20. August 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsprobleme neue SAT-Anlage

    Hm, das könnte ein Problem werden:
    An der SAT-Dose werden zwei Receiver betrieben (natürlich nie gleichzeitig), da es zu aufwändig ist ein Kabel zum Multischalter zu ziehen.
    Auf der SAT-Dose ist ein Adapter von F-Stecker auf Koax, auf dem Adapter steckt ein 2-fach Verteiler und von dort geht einmal ein ca. 1,5m langes Koax Kabel und einmal ein ca. 15m langes Koax Kabel zu den Receivern (2x der Smart). Die DECT Basistaion steht wirklich ziemlich genau in der Mitte zwischen den beiden Receivern und das Problem ist an beiden Receivern zu beobachten. Das 1,5m lange Kabel wäre sicherlich leicht zu ersetzen, das 15m lange sehr schwierig, da hinter Möbeln, Laminat etc. verlegt (wobei es an dem Gerät nicht ganz so schlimm wäre wenn die Sender Probleme machen).

    Da ich mir aber selbst schon gedacht hatte, dass die Probleme an diesem Konstrukt liegen könnten, hatte ich den Adapter samt Verteiler auch schon abgeschraubt und einen Receiver normal über ein 1,5m langes 4-fach geschirmtes Kabel (110db, es ist dieses hier) mit F-Steckern direkt an die Dose angeschlossen, ohne Verbesserung der Problematik. Daher verspreche ich mir von dem selbstgebauten Kabel auch nicht viel mehr...
    Andere Lösungen gibt es nicht?
    Kann ein anderes Telefon Abhilfe schaffen? Wo es die Probleme gibt ist ein ca. 4-5 Jahre altes Phillips DECT Telefon im Einsatz. Einen Stock tiefer, wo es keine Probleme mit DECT gibt dient eine FritzBox 7270 als DECT Basisstation, der Receiver steht aber auch nicht weiter weg (es ist allerdings noch ne Wand dazwischen)
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.376
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Empfangsprobleme neue SAT-Anlage

    Es gibt mittlerweile Strahlungsarme Telefone.
    Musst Du dich mal umsehen nach.
     

Diese Seite empfehlen