1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme - die Lösung?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Florian, 16. Mai 2002.

  1. Florian

    Florian Administrator Mitarbeiter

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.480
    Ort:
    Magdeburg
    Anzeige
    Liebe Leser, hier ein Hinweis eines anderen Board-Mitlesers bezüglich Empfangsproblemen:

    Gestern hatte ich mal eine Beschwerde nachvollzogen: mit Kathrein Single Lnb läuft kein Analog-Receiver, nur schwarzer Bildschirm.
    Genau das konnte ich auch hier an einer Kathreinschüssel und Kathrein Single Lnb beobachten. Das Lnb mit dem Spectrum analysiert und siehe da, unter 700MHz stand ein riesengroßes Rauschsignal, größer als das Transpondersignal..
    Der Analog Receiver machte dicht, nur schwarz. Einen Digital Receiver angeschlossen. Laufend Standbilder und Tonstörungen.
    Nun kam die Test und Suchphase.
    Als erstes hatte ich das Koaxkabel um 30 - 40 meter verlängert, siehe da, einwandfrei.
    Dann einen Entzerrer ins Kabel, wieder einwandfrei.
    Dämpfungsregler ins Kabel, ca. 5 dB eingedreht, einwandfreier Empfang.
    Bei dem Digitalreceiver mit Pegelanzeige, ohne irgend etwas im Kabel stand der Pegel auf 10, mit Entzerrer oder Dämpfungsregler plötzlich auf 13 !
    Am besten war das Ergebnis mit dem Entzerrer.
    Ein hier vorhandenes Quattro-Lnb von Kathrein zeigte das gleiche verhalten.
    Bei anderen Lnb Herstellern konnte ich dieses Rauschen teilweise auch beobachten.
    Ich glaube nun, das Problem ist dieses Rauschen und das bringt die Tunerregelung durcheinander.
    Bei Anlagen mit Multischalter kann dieses nicht auftreten, weil meistens eine Antenneneinspeisung vorgesehen ist und ein Filter eingebaut ist.
    Geben Sie doch mal diesen Tip an das Forum weiter. Auch sollte nicht vergessen werden, wenn ein Loopausgang vorhanden ist, den mit 75 Ohm abzuschließen, wegen den möglichen Stehwellen.
     

Diese Seite empfehlen