1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme beim Medion MDS 4101

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von fvn, 5. März 2004.

  1. fvn

    fvn Neuling

    Registriert seit:
    14. Januar 2004
    Beiträge:
    9
    Ort:
    Bonn
    Anzeige
    Hallo zusammen,

    während mein an der gleichen Schüssel mit Twin-LNB hängender Tevion-Reciever (für den Video-Rec) keine Probleme macht, hat mein Medion MDS 4101 immer mal wieder Bildfehler, Tonaussetzer etc. Ist der so empfindlich, was den Empfang angeht oder einfach nur defekt? Für mich als Anfänger klingen die Signalwerte (Pegel knapp über 80, Qualität über 95) eigentlich recht gut...

    Danke für Eure Tipps

    Frank
     
  2. sky

    sky Gold Member

    Registriert seit:
    28. Dezember 2002
    Beiträge:
    1.802
    Ort:
    München
    Meine Medions haben beide keine Probs.

    Pegel: 92%
    Qualität: 98%

    läc
     
  3. plipek

    plipek Senior Member

    Registriert seit:
    9. Oktober 2001
    Beiträge:
    186
    Ort:
    München
    Ich habe auch keine Empfangsprobleme.

    Vielleicht ist ja was mit den Kabeln nio.

    Hast Du mal versucht den Medion an Stelle des Tevion zu betreiben?
     
  4. fvn

    fvn Neuling

    Registriert seit:
    14. Januar 2004
    Beiträge:
    9
    Ort:
    Bonn
    Kabel tauschen hab' ich natürlich probiert.

    Aber dann empfängt der Medion nur einen Teil der Programme (zB kein ARD, ZDF, Drittes, RTL, aber alle der PRO7SAT1-Familie!) - der Tevion kriegt dagegen an beiden Kabeln alle Programme rein und zeigt dabei eine Signalstärke von ca. 93% bei einer Signalqualität von 80% (also total "umgedrehte" Werte!)

    Bin ratlos!
    Frank
     
  5. plipek

    plipek Senior Member

    Registriert seit:
    9. Oktober 2001
    Beiträge:
    186
    Ort:
    München
    Was passiert denn wenn nur der Medion angeschlossen ist?
     
  6. weisbrod

    weisbrod Junior Member

    Registriert seit:
    17. Juni 2003
    Beiträge:
    21
    Ort:
    schwaikheim
    Grund könnte ein DECT-Telefon sein. Oft reicht es aus, die Basis-Station nur ein wenig zu verschieben. Einfach mal ausprobieren ...
     
  7. fvn

    fvn Neuling

    Registriert seit:
    14. Januar 2004
    Beiträge:
    9
    Ort:
    Bonn
    @ plipek: Leider keine Änderung

    @weisbrod: Hab probehalber "kurzen Prozess" gemacht und das DECT-Telefon gänzlich vom Strom- und Telefonnetz getrennt: Leider keine Änderung

    @ alle: Danke für die Tipps!

    Frank
     
  8. verbraucherinf

    verbraucherinf Neuling

    Registriert seit:
    3. Februar 2004
    Beiträge:
    11
    Ort:
    nrw
    Obwohl Störungen über das ganze Frequenzband eher dagegensprechen, wäre evt. einmal ein Versuch mit einem Sat Entzerrer hilfreich. Dieser soll Übersteuerung emfindlicher Receiver verhindern. Allerdings konnte ich eine solch überhöhte Emfindlichkeit bei meinem Medion bislang nicht ausmachen. Mein Zehnder 400 war dagegen ohne ein solches Hilfmittel kaum zu betreiben- trotz guten Testurteils (Stiftung Warentest : "sehr gut")

    Vor einem Kauf (etwa 10 Euro) sollte man das Teil nach Möglichkeit aber zunächst einmal ausleihen.
     

Diese Seite empfehlen