1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsprobleme ASTRA Low-Band

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von McLloyd, 30. Dezember 2011.

  1. McLloyd

    McLloyd Neuling

    Registriert seit:
    28. September 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe seit langer Zeit große Probleme mit den digitalen Low-Band Transpondern auf ASTRA 19,2 (z.B. 10744 MHz, 10832 MHz). Keiner der Sender funktioniert. Meldung an den vier Receivern im Haus: "Derzeit keine Sendung" (sinngemäß).

    Aber, die Reciever haben bei diesen Sendern eine Signalstärke von ca. 71% und eine Signalqualität von ca. 62%. Also so wie bei allen Sendern die funktionieren.

    Nach vielem Lesen hier im Forum habe ich folgendes durchgetestet:

    1. Nagelneues Quattro-LNB gekauft und gegen das Alte getauscht.
      -> Verhalten unverändert.
    2. Multischalter testweise getauscht.
      -> Bei beiden gleiches Problem.
    3. Anschlusskabel für VL, HL, VH, HH auf Vertauschung überprüft.
      -> Alles OK, keine Vertauschungen.
    4. Reciever in Werkszustand zurückgesetzt und neu konfiguriert.
      --> Verhalten unverändert
    5. Testweise Quattro-LNB gegen Single-LNB getauscht, Receiver direkt angeschlossen und passend umkonfiguriert.
      -> Die Sender kommen.
    Bei zwei Recievern habe ich mal alle Sender gelöscht und einen Suchlauf nur über 10744 MHz (Pol. Horizontal; SR 22000) laufen lassen. Er findet 11 TV-Sender (z.B. "CNBC Europe", "BBC World", "Best of Shopping") und 3 Radiosender (z.B. "CATALUNYA RADIO"). Diese Sender werden laut der Senderlisten von DIGITAL FERNSEHEN und ASTRA aber gar nicht auf dieser Frequenz 10744 MHz gesendet. Eigentlich laufen die auf 11597 MHz (Pol. Vertikal; SR 22000).

    Wenn ich einen Suchlauf nur über 11597 MHz (Pol. Vertikal; SR 22000) laufen lasse, kommen wieder die gleichen Sender. Also die, die in der Senderliste auch für diese Frequenz vorgesehen sind.

    Diese Sender werden dann übrigens einwandfrei empfangen. "BBC World" hat z.B. eine Signalstärke von 70 % und eine Signalqualität von 61 %. Bild, Ton, EPG, Video-TXT, alles OK.

    Alles sehr seltsam. Ich weiß echt nicht mehr weiter... :confused:


    Irgendeine Idee, was da schief laufen könnte?


    Vielen Dank im Voraus!
    McLloyd
     
  2. schaumal77

    schaumal77 Senior Member

    Registriert seit:
    19. Juni 2005
    Beiträge:
    297
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Empfangsprobleme ASTRA Low-Band

    Alle Sender löschen, und neuen Suchlauf machen.
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.385
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Empfangsprobleme ASTRA Low-Band

    Wie groß ist die Schüssel? Bestimmt ne 80 iger?
    Mir kommt die Signalqualität etwas sehr gering vor.
    Ich würde mal die Schüssel auf dieser Frequenz nach richten.
     
  4. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.447
    Zustimmungen:
    217
    Punkte für Erfolge:
    73
    AW: Empfangsprobleme ASTRA Low-Band

    Nur wenn Du DMAX und Sport 1 empfangen kannst, sind die Kabel wirklich nicht vertauscht. Fehlten die auch, hängt das Kabel von VH-Ausgang des LNBs am HL-Eingang des Multischalters.

    Funktionieren die VH-Sender, liegt auf den Leitungen zum Multischalter eine Brummspannung, welche die Umschaltung stört. Es ist aber etwas merkwürdig, dass man nicht auf HH sondern auf VH landet. Ich würde zunächst für eine Verifikation das Kabel vom HL-Ausgang des LNBs auf den VH-Eingang des Multischalters umklemmen und mir ansehen, ob 10744 MHz h so zu empfangen ist.
     
  5. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.821
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Empfangsprobleme ASTRA Low-Band

    Werden denn die anderen Transponder im L/h Band empfangen?
    Dann erübrigt sich jedwede Fummelei mit Löschung der Kanallisten und neuen Suchläufen. Die Receiver sind empfangsbereit und jut isses.:)

    Umkonfiguriert?

    Findet kein Multiempfang statt, wird bei den Receivern DiseqC nicht aktiviert
    und dann ist es egal ob die Versorgung über den MS oder ein Single LNB erfolgt.
    So ist das jedenfalls hier bei mir, wenn ich das Single LNB meiner separatem Testschüssel verwende.
    Da wird nix umkonfiguriert.
    Vermutungen, dass 62% SQ zu wenig sein könnten, machen nur dann Sinn,
    wenn die 4 Receiver-Fabrikate / Modelle genannt werden,
    weil hier ev. jemand den gleichen Receiver betreibt und somit Rückschlüsse erfolgen können.

    Generell zeigen fast alle Receiverfabrikate unterschiedliche SQ Werte an und SQ ist entscheidend.
    Bei vielen Receivern endet die maximale SQ Anzeige bei 65/70/75%.

    Fakt ist, dass der Dir fehlende Eins Plus Kanal hier mit fast identischem SQ Wert
    im Vergleich zum bei Dir empfangbaren BBC World Kanal (über das L/v Band) angezeigt wird.
    Der Pegel (SIG) ist sogar bei Eins Plus und Co etwas höher.

    Mit dem Single LNB - Test wurde ein entscheidender Schritt bei der Fehleranalyse gemacht.

    Meine nächsten Schritte wären:

    > Das L/h Ausgangskabel des Quattro LNBs unter Umgehung des MS mit einem MS Ausgangskabel via F-Verbinder kuppeln.
    > Alle F-Stecker auf dem Weg vom LNB bis zum Receiver genauestens überprüfen.

    Bleibt das Problem, dann könnte gegeben sein, dass das neue Quattro LNB (welches Fabrikat werkelt??)
    ein LOF Problem (Frequenzversatz) hat, das das Single LNB nicht verursacht.

    Gibt es ohne MS dagegen keine Probleme, bleibt nur noch die genaueste Überprüfung der 4 Kabelverbindungen zwischen LNB und MS.

    Brächte auch das nix, ist der MS (welches Fabrikat/Modell??) der Verursacher
    Viel Erfolg und guten Rutsch.
     

Diese Seite empfehlen