1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsproblem LowBand Horizontal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von snap-max, 28. Januar 2014.

  1. snap-max

    snap-max Neuling

    Registriert seit:
    6. Januar 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ich habe eine Anlage mit Quattro LNB und 5/8 Ankaro Multiswitch. Dazu 2 Topfieldreciever. Seit einiger Zeit habe ich Probleme mit dem Empfang von ARD HD, ZDF HD und diversen 3 Programmen in HD auf dem LowBand Horizontal. Habe jetzt schon die Ausgänge vom Multiswitch getauscht. Gab aber nur einen kurzfristigen Erfolg. Im Moment läuft wieder der Reciever im Schlafzimmer und Wohnzimmer ist dunkel. Pegel ca. 90% > Signal 0. Ich möchte nun einmal zum Testen das LowBand Horizontal vom LNB direkt über einen F-Steckverbinder mit einem Reciever verbinden. Damit ich zu 100% weiss ob der Multiswitch oder das LNB defekt ist. Spricht etwas dagegen?
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsproblem LowBand Horizontal

    Nein. Das ist genau der Test der dir ein Ergebnis bringen wird (wenn es dann geht liegt es ja am Multischalter selbst bzw. stören sich die angeschlossenen Receiver ggf. gegenseitig).

    Würde mal die Antenne genau neu ausrichten.... und etwas zu den Antennendosen, den Kabelwegen etc. sagen.
     
  3. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    11.481
    Zustimmungen:
    890
    Punkte für Erfolge:
    123
    AW: Empfangsproblem LowBand Horizontal

    für Horizontal braucht es eine 18V Schaltspannung.
    Sollte die z.B. nur sagen wir 15V betragen, kann es dem Multischalter zu wenig sein, und er schaltet auf Vertikal.

    Wenn du so ein 10 Euro Voltmeter hast Bsp: Digital Multimeter DM830B Voltmeter

    dann messe mal, wie viel Volt am Multischalter auf dem Satkabel ankommen, wenn du auf einen Horizontalen Sender schaltest.

    Wenn es keine 18V sind, dann hast du entweder eine zulange Leitung mit zu hohen Leitungswiederstand, oder deine Verdrahtung ist irgendwo nicht in Ordnung.
     
  4. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsproblem LowBand Horizontal

    Und warum geht dann horizontal nur im Lowband nicht ?
    Für den angestrebten Test braucht er übrigens keine 18V Schaltspannung ! Von daher ist der "Test" ganz OK fürs Erste.

    P.S. Widerstand (ohne "e") / für TS --> Receiver (mit "ei")
    P.P.S. zur Fußnote: die EM ist schon lange vorbei, es steht die WM vor der Haustür
     
  5. snap-max

    snap-max Neuling

    Registriert seit:
    6. Januar 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsproblem LowBand Horizontal

    Also Verkabelungs- und Dosenprobleme schließe ich aus. Die Anlage läuft immerhin seit 2003 einwandfrei. Die Receiver stören sich glaube ich auch nicht. Laufen auch schon länger problemlos. Ich tippe auf LNB oder Multiswitch, tendiere aber zu einem defekten Switch, da es ja teilweise immer wieder funktioniert. Daher möchte ich heute Abend oben beschriebenen Test durchführen. Ich wollte hier bloß eine Bestätigung, daß ich dabei nichts beschädigen kann. Schauen wir mal... :rolleyes:
    Ergebnis kommt heute Abend.
     
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsproblem LowBand Horizontal

    Du glaubst viel..... ich glaube das es was bringen würde einfachste Fragen zu beantworten.
     
  7. freundlich

    freundlich Silber Member

    Registriert seit:
    24. März 2009
    Beiträge:
    521
    Zustimmungen:
    8
    Punkte für Erfolge:
    28
    Technisches Equipment:
    LCD Panasonic 55",
    Vu+ DUO² mit 4 Tunern und 4 Satkabel
    T90, Astra, Hotbird, 28,5, Eurobird 9°
    AW: Empfangsproblem LowBand Horizontal

    und vor jeder Arbeit an der Anlage, Receiver runterfahren, Anlage spannungsfrei machen
     
  8. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    11.481
    Zustimmungen:
    890
    Punkte für Erfolge:
    123
    AW: Empfangsproblem LowBand Horizontal

    Ich weiß, aber die Sig lässt sich nicht ändern, kommt immer ne Fehlermeldung ;)
     
  9. snap-max

    snap-max Neuling

    Registriert seit:
    6. Januar 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfangsproblem LowBand Horizontal

    So, Testphase beendet. Habe das Kabel vom Quattro-LNB mit Lowband Horizontal über einen F-Steckerverbinder über die normale Leitung jeweils ins Schlafzimer bzw. ins Wohnzimmer mit dem jew. Receiver verbunden. Funktioniert einwandfrei an beiden Geräten. LNB-Kabel zurück an den Multiswitch und und über Ausgang Multiswitch mit den Geräten verbunden. Kein Signal. Alle anderen Frequenzbereiche laufen tadellos. Alle Ausgänge vom Multiswitch ausprobiert > im Moment läuft keiner. Das Kuriose aber ist, dass vor dem Test beide liefen (zumindest heute Abend) Ich gehe also davon aus, dass der Multiswitch defekt ist.
    :wüt:
     
  10. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.163
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Empfangsproblem LowBand Horizontal

    Ich gehe akt. davon aus das du Beitrag #2 vollkommen überlesen hast, sonst hätte ich ein paar Worte dazu erwartet ..... ist aber deine Anlage, dein TV-Empfang ... von daher auch dein Problem wenn du alles überliest bzw. nicht das sagst was gefragt wird.

    P.S. wir können auch weiter mutmaßen/raten... Potentialverschleppungen ? Potentialausgleich hergestellt ? Hm..... erster Beitrag hier in der Rubrik lesen oder einfach meine Fußnote. Mit mehr Daten müsstest du nichts "vermuten", da könnte man viel "Gewissheit" schaffen.
     

Diese Seite empfehlen