1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfangsausfall

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Exile, 15. Oktober 2005.

  1. Exile

    Exile Neuling

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    15
    Anzeige
    Hallo! Ich habe mir vor ein paar Tagen eine sehr günstige digitale Sat-Anlage von Globo mit einem 80er Spiegel, einem Octo LNB und 6 Receivern von Globo gekauft. Für die Verkabelung habe ich mir Koaxial-Kabel mit der Aufschrift: -Digitaltauglich 80dB 6,8mm- und dazugehörige F-Stecker aus dem "Praktiker" besorgt. Die Schüssel habe ich mittels Mast auf dem Dach montiert und die Kabel auf möglichst kurzem wege in die Zimmer gezogen, wobei das längste Kabel 28m mißt. Unmittelbar nach der Montage funktionierte noch alles einwandfrei, doch am abend waren plötzlich Programme wie z.B.: RTL,RTL2,S-RTL,VOX,Eurosport und noch ein paar andere einfach weg, die Receiver zeigten in ihrem Menü dann eine Fehlerrate von ca. 5000, am Tage liegt die bei max.200. Auf Programmen wie Pro7 z.B. ist die Fehlerrate rund um die Uhr bei O ! Komisch ist auch dass die Österreichischen Programme einwandfrei funktionieren, auch abends. Ebenfalls seltsam ist, dass der Receiver mit dem längste Kabel die niedrigste Fehlerrate anzeigt. Nun taucht dieser Fehler jeden Abend wieder auf und ich hab schon sämtliche F-Stecker nochmals kontrolliert und auch die Schüssel nochmal neu mittels Sat-Finder ausgerichtet, alles ohne Erfolg! Bin am verzweifeln, will nicht wieder zum Kabel-TV zurück! Bitte helft mir!!!
     
  2. MX2005

    MX2005 Senior Member

    Registriert seit:
    5. Oktober 2005
    Beiträge:
    269
    AW: Empfangsausfall

    Was für Empfangswerte hast du? Ich denke, die Schüssel ist wahrscheinlich noch nicht richtig ausgerichtet oder hat sich verstellt (passiert leicht bei billigen Schüsseln). Die andere Möglichkeit wäre, dass dein LNB defekt ist, probiere es mal mit einem anderen.
     
  3. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Empfangsausfall

    Insbesondere die Octo LNBs sind erwiesener Maßen extrem störungsanfällig. Dabei ist es auch egal, von welchem Hersteller der Octo LNB genau ist.

    Bei der Globo Anlage kommt noch hinzu, daß dieses Angebot nicht günstig ist, sondern billig. Und zwar nicht nur beim Preis, sondern auch bei der Verarbeitung.
    Dies betrifft LNB, Antenne und Receiver. Ebenso dürfte das zugekaufte Kabel vom Praktiker sein Geld nicht wirklich wert sein.

    Wenn man eine vernünftige Satanlage kaufen will, würde man zum Beispiel eine Fuba 78cm Schüssel nehmen, ein Quattro LNB von MTI, Alps, Inverto etc. und einen guten 5/X Multischalter von Spaun.
    Zum Beispiel hier für zusammen 210 Euro (Bei 6 Teilnehmern).

    Dazu verlegt man vernünftiges Kabel, z.B. das Kathrein LCD 111, was auch nicht die Welt kostet. 100 Meter um die 50 Euro.

    Als Receiver nimmt man FTA Receiver von Markenherstellern, wie Technisat, Kathrein, Philips etc, die man ab ca 80 Euro bekommt.
    Dann ist man zwar eine ganze Ecke mehr Geld los geworden, hat aber eine Anlage, die nichts mehr so schnell aus der Ruhe bringen kann.

    Wenn du noch was retten willst, würde ich dir empfehlen dich auf 4 Receiver zu beschränken, und das Octo LNB gegen ein vernünftiges Quad LNB zu tauschen.
    Wirklich zuverlässige Octo LNBs kann man nicht kaufen.
    Damit verlagert man höchstens das Problem auf etwas später.

    Für mehr als 4 Teilnehmer ist eine Kombination aus Qattro LNB und Multischalter zu bevorzugen.
    Wobei besonders am Multischalter nicht gespart werden sollte.
    Ansonsten bekommt man u.U. die gleichen Probleme wie bei den Octo LNBs.

    Gruß Indymal
     
  4. Captain_Grauhaar

    Captain_Grauhaar Board Ikone

    Registriert seit:
    6. Mai 2004
    Beiträge:
    4.185
    Ort:
    Im Kabel-BW Land
    AW: Empfangsausfall

    Zum Globo Krempel gibt es bereits mehrere Threads im Einsteiger und Sat Forum. Einfach mal etwas suchen. Ernüchterndes Ergebnis: Mehr oder weniger Sondermüll! Was will man bei dem Preis auch erwarten ....
    Da kostet ein Receiver mal gerade so 30-35 EUR, irgendwo muss da ja gespart worden sein. Anscheinend wird immer billig mit günstig verwechselt. Kann man auch so spezifizieren: Billig = Murks, Günstig = Schnäppchen. Eine Sat Anlange ist hochkomplex und muss sehr sorgsam mit besten Komponenten aufgebaut sein, andernfalls kommt dass dabei raus, was man jetzt am Bildschirm sieht. Nämlich nichts!
     
  5. Exile

    Exile Neuling

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    15
    AW: Empfangsausfall

    Hab mir sowas schon gedacht,-das mit dem "billig"- hätte nur nicht gedacht, dass so ne billig-Sat-Anlage so miserabel funktioniert. Wäre davon augegangen das sie es wenigstens 2 Jahre tun würde. Naja, werde wohl erst noch ein wenig rumprobieren und anfangen für ne TechniSat-Anlage zu sparen!
     
  6. Snooze

    Snooze Silber Member

    Registriert seit:
    15. Juli 2004
    Beiträge:
    629
    Ort:
    Herne
    AW: Empfangsausfall

    /Sarkasmus begin

    wer Billig kauft kauft zwei mal

    /Sarkasmus end
     
  7. Exile

    Exile Neuling

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    15
    AW: Empfangsausfall

    Hab nochmal n bisschen rumprobiert! Hab das LNB in der Feedhalterung ganz nach aussen geschoben,- dass hat schonmal ne leichte Verbesserung gebracht. Dann hab ich eins der Koaxkabel einfach mal um nochmal 25m verlängert und siehe da, an dem Receiver mit dem verlängerten Kabel funktionierts. Zwar bekomme ich die Fehlerrate nicht bis auf null runter, aber es lässt sich störungsfrei Fernsehen. Also scheints wohl so, als würde das Octo LNB schlichtweg zuviel Pegel bringen und somit Übertsteuern die Receiver wohl. Kann aber jetzt nicht überall noch 25m Kabel zwischenhängen, gibts da wohl irgendwas womit man den Pegel angleichen kann? Darf natürlich nicht allzu teuer sein, sonst lohnt es nicht, für so ne BILLIG-Anlage.
     
  8. himbidas

    himbidas Neuling

    Registriert seit:
    18. Oktober 2005
    Beiträge:
    5
    AW: Empfangsausfall

    Hallo Exile,
    wie es aussieht, bin ich auf das selbe Angebot reingefallen, wie du. guckst du hier: http://forum.digitalfernsehen.de/forum/showthread.php?t=88874
    Was für Receiver lagen denn deinem Set bei? SL 1005 L, so kleine "knuffige"?
    Die hatte, bzw. habe ich noch. Bin grad dabei, diese über die Globo-Hotline auszutauschen.
    Hatte bei mir zur Ersteinrichterei auch ein 50-Meter-Bund dran. Trotzdem kam ich auf keine ordentlichen Werte bzgl. Pegel und Qualität, tzz tzz...
    Hätte ich mich nurmal vorher in solch einem Forum belesen und dann gekauft, jammer jammer :(
    Thomas
     
  9. Exile

    Exile Neuling

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    15
    AW: Empfangsausfall

    Hi himbidas!
    Scheint wirklich so als wären wir wirklich auf das selbe Angebot reingefallen.
    Hab den ganzen Haufen mit Schüssel,LNB und 6 Receivern(ebenfalls SL1005 L) für 250€ bei Real gekauft und scheinbar auch das gleiche Kabel wie du verwendet(auch von GLOBO!?). Musste leider auch auf so ein billigangebot zurückgreifen, da mein Finanzminister(meine Frau) mich wohl auch geköpft hätte wenn ich stattdessen 1200€ ausgegeben hätte.
    Wie gesagt, mit 50m Kabel dran funzt es bei mir komischerweise.Die Fehlerrate steigt zwar abends immernoch, aber die Programme bleiben empfangbar(von Eurosport und ZDF mal abgesehen). Werde es nochmal mit Sat-Pegelreglern und mit nem hochwertgeren Receiver probieren(muss nur erstmal einen besorgen), mal sehen was das so bringt. Wobei mir die Schüssel an sich schon von vorneherein Sorgen gemacht hat, alles aus Plastik, dieses dünne Alu Röhrchen mit dem schweren octo LNB dran verbiegt sich schon beim ansehen und der Spiegel hatte von anfang an bereits kleine Dellen.
    Aber ich will einfach noch nicht wahr haben dass es nicht funktionieren soll!!!
     
  10. Exile

    Exile Neuling

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    15
    AW: Empfangsausfall

    Jetzt ist mein Thread zwar schon Steinalt, aber ich wollt doch mal melden, dass ich es doch noch hinbekommen habe. Hab mir ein neues Quad LNB von Smart (SQ44 oder so, war jedenfalls Testsieger in der Zeitschrift DigitalFernsehen) und dazu einen, zugegeben billigen 5/8 Multischalter bei dem der Name eigentlich schon alles sagt: "PriceBuy" aber jetzt funktioniert alles einwandfrei, Fehlerrate liegt überall konstant bei null. Und nachdem ich dann auch nochmal einen Sendersuchlauf gemacht hab, hab ich glatt noch ca. 50 Programme mehr als vorher mit dem Octo LNB.
    Sicherlich ist der Multiswitch bestimmt nicht grad der Hit und die Globo Schüssel ist auch nicht besonders Sturmsicher und wird auch bestimmt in einigen Jahren anfangen zu gammeln, aber selbst wenn die Anlage nur 5 Jahre hält so war es die insgesamt mal grade 320€ die es bisher gekostet hat wert. Dafür hätte ich mal grade einen Multischalter von Hirschmann oder Spaun bekommen. Natürlich will ich den Globo Krempel hier nicht schön reden, aber er scheints zu tun. Wrde selbstverständlich mal Meldung machen falls das ganze mal den Geist aufgibt.
    Achja, Danke an alle die sich meines Problems angenommen haben !
     

Diese Seite empfehlen