1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfange kein Bild mit DVB- c TV Karte

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von matzethachillah, 4. Oktober 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. matzethachillah

    matzethachillah Neuling

    Registriert seit:
    4. Oktober 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    hey leute, hab schon in ein paar foren mein problem geschildert,aber es kann mir irgendwie keiner helfen...hier mien problem:


    ich habe eine mystique cabic c2 dvb-c karte und ein zugehöriges ci interface, das cam hab ich noch nicht, sowie eine fehlende smartcard (KD) ich habe die karte angeschlossen, treiber installiert und das kabel in die karte gesteckt..dadurch, dass die öffentl. rechtl. sender unverschlüsselt gesendet werden müsst ich die ja eig. empfangen...jedoch findet mein TV viewer programm gar nichts (mystique tv viewer)...
    an den einstellungen sollte es nicht liegen, ein kompletter suchlauf wurde durchgeführt: symbolraten für: 6900,6111,6875, frequenzen von 50,5- 858 mhz wurden durchsucht...cable is auch eingestellt...was is schief gelaufen? bzw. was benötige ich noch? mein system hat vista 32 bit ultimate...ich bitte euch um posts, weiss echt nich mehr weiter und in anderen beiträgen hab ich nichts gefunden was mien problem reflektiert...jetz hab ich alles deinstalliert, wieder installiert, den bda treiber von knc one genommen, globe tv als software und es geht immernoch nix...suchlauf startet, findet ( jedenfalls glaub ich das) sender, aber das bild bleib schwarz...generell is der emfang bei 39% und nicht höher...warum kann ich ard nich sehen??schonaml einen lieben dank..

    gruss mtc
     
  2. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.328
    Zustimmungen:
    53
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Empfange kein Bild mit DVB- c TV Karte

    Manche Sender kommen in QAM 256, vielleicht mußt du das
    noch irgendwo einstellen.
    Die Signalstärke von 40% ist auch etwas dünne.

    :winken:
     
  3. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.188
    Zustimmungen:
    3.619
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Empfange kein Bild mit DVB- c TV Karte

    Hier gehts weiter.

    Geschlossen.

    Gruß Gorcon
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen