1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfang nur noch mit eingeschleiftem SAT-Finder möglich

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SimonB, 5. Juni 2004.

  1. SimonB

    SimonB Neuling

    Registriert seit:
    15. August 2002
    Beiträge:
    17
    Ort:
    Lippstadt
    Anzeige
    Hallo,

    seit gestern Abend hab ich ein verdammt seltsames Problem mit meinem Tofield in Verbindung mit einer Kathrein Flachantenne und einem Stab Motor.

    Um 20:15 noch schön ZDF aufgenommen, um 22:00 wieder eingeschaltet, Bild war schwarz. Kein Pegel, kein Signal. Hab erst gedacht, mir hätte es die Schüssel vom Balkon gehauen, aber die war noch dran.

    Hab dann vermutet, dass ne Kamikaze-Taube die Antenne Verstellt hat (weil der Motor noch funktionierte), also wollte ich vorhin neu ausrichten. Hab den SAT-Finder dazwischengeschleift, plötzlich war das Bild wieder da. Signalqualität 99%, Pegel 0%(!).
    Also wieder alles verdrahtet, Bild weg. Dann mal Das Kabel, was zum Topfield führt direkt an die Antenne, nix. Den Sat-Finder wieder dazwischen, geht.

    Hab das Kabel, welches aus der Hauswand kommt, neu abisoliert, neuen Stecker drauf. Nix.

    Was mir neben dem geringen Pegel noch aufgefallen ist, ich kann dann nur einige Programme empfangen (ARD-Bouqet, Premiere, nicht aber Pro 7, Sat.1).

    Was bitte kann das sein??

    Danke & Gruß
    Simon
     
  2. SimonB

    SimonB Neuling

    Registriert seit:
    15. August 2002
    Beiträge:
    17
    Ort:
    Lippstadt
    Kleines Update: am zweiten Tuner des Topfields funktioniert alles einwandfrei.

    Tunder defekt oder Anschluss??
     
  3. P800

    P800 Platin Member

    Registriert seit:
    21. Juli 2001
    Beiträge:
    2.848
    Ort:
    Germany
    Man kann davon ausgehen, dass der nichtfunktionierende Receiver entwerder keine Schaltspannungen ausgibt (im Einstellmenü abgewählt wurde, auch wenn nicht bewusst).
    Oder die Kabelverbindung ist mangelhaft (Unterbrechung oder Kurzschluss)
    Wenn es mit Satfinder funktioniert, könnte der Satfinder eine eigene Spannungsquelle besitzen (interne Batterie oder Netzteil).
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Habe ähnliches Problem auch schon mal gehabt, sowohl mit digitalem, als auch mit analogem Receiver. In meinem Fall waren es eindeutig defekte Tuner (Regelung ausgefallen). Zum Testen eignet sich natürlich am besten ein Sat-Messgerät, vor allem um erstmal Empfang und Kabel zu checken. Dann der Austausch des Receivers. Den defekten Receiver konnte ich mittels eines Dämpfungsstellers dann auf den jeweiligen Transpondern auch wieder zum Empfang bewegen, was ja ein eindeutiger Hinweis auf eine ausgefallene Regelung ist.
     

Diese Seite empfehlen