1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einstellung Sat Receiver Multifeed

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von STBVD, 7. August 2006.

  1. STBVD

    STBVD Junior Member

    Registriert seit:
    4. Oktober 2001
    Beiträge:
    104
    Anzeige
    Brauche dringend Eure Hilfe. Ich habe seit 2 Jahren einen DAEWOO DSD 9250 EA. 2 LNB für Astra ( Postion A) und Hotbird ( Position B ) und natürlich einen Multischalter. Seit 2 Jahren hat alles optimal funktioniert aber seit dem Wochenende geht nicht mehr viel:RTL – Transponder über Astra wird gar nicht mehr gefunden, bei vielen Programmen kommt kein Signal ( sowohl Astra als auch Hotbird ). Hier im Forum wird dieses Problem ja seit kurzem öfter beschrieben. Hier meine Fragen:
    Bei den Antennengrundeinstellungen habe ich folgende Auswahlmöglichkeiten:

    Sat 1 --- Astra: Position A
    LNB Einstellung 1: ohne oder 0 V oder 12 V
    LNB Einstellung 2: ohne oder 14 V oder 18 V
    22 HZ: ohne oder mit

    Sat 2 ----- Hotbird:position B
    LNB Einstellung 1: ohne oder 0 V oder 12 V
    LNB Einstellung 2: ohne oder 14 V oder 18 V
    22 HZ: ohne oder mit

    Was muss ich bei den LNB Einstellungen eingeben ? Was muß bei 22 HZ stehen ? Mit oder ohne ) ? Weitere Auswahlmöglichkeiten ( wie z.B. automatisch ) bestehen nicht.

    Wie gesagt, die letzten 2 Jahre ging alles perfekt !! Erst seit Samstag ist der Wurm drin.
     
    Zuletzt bearbeitet: 7. August 2006
  2. DjJoschimo

    DjJoschimo Junior Member

    Registriert seit:
    30. Mai 2005
    Beiträge:
    63
    AW: Einstellung Sat Receiver Multifeed

    Hört sich an als wäre ein LNB defekt!
    Mit deinen anderen Fragen weiß ich leider auch nicht...

    greetz
    DjJoschimo
     

Diese Seite empfehlen