1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einsteigerprobleme mit Cingergy DVB-S 1200 und Home Cinema 4.98

Dieses Thema im Forum "Terratec" wurde erstellt von donago, 4. Januar 2007.

  1. donago

    donago Neuling

    Registriert seit:
    1. Januar 2007
    Beiträge:
    3
    Anzeige
    Hallo,

    erstmal bin ich erstaunt und glücklich ein Forum gefunden zu haben wo meine Probleme erhört werden. :D

    Habe zu Weihnachten jetzt eine Cinergy 1200 DVB-S bekommen und beschäftige mich eingehend damit.

    Erstmal zu meinem System:
    • Intel Core2 Duo 6600
    • ASUS PW5DH Deluxe
    • ATI Radeon x1950xtx
    • 2048 MB-RAM
    • ~65cm Spiegel von ALDI (nicht das beste Teil :()
    • TwinLNB (ein Reciever und mein PC dran)

    • Windows XP SP2
    • BDA Treiber 4.8.16
    • Home Cinema 4.98
    Außerdem habe ich auch gleich neuste Treiber/Home Cinema aus dem Internet geholt und installiert. Bei mir läuft alles so weit so gut, doch ich habe noch ein paar kleine Probleme:
    1. Er findet nicht alle Sender
      Also er findet ARD, ZDF, 3sat nicht. Außerdem gibt er bei viele Sender Klötzchen wieder. Das kann natürlich an meiner Schüssel liegen, da ich sie über die Feiertage nur schnell von Hotbird auf ASTRA umgestellt habe. (Ist sowieso nicht die Beste) Gibt es ein Programm wo ich genau die Signalstärke messen kann und demnach die Schüssel ausrichte? An dem Kabel oder DECT kann es nicht mehr liegen. Hab schon das Kabel ersetzt und nen gut abgeschirmtes genommen.
    2. Probleme mit AC3-Ton bei Aufnahme
      Über Silvester habe ich das Konzert von Madonna auf PRO7 aufgenommen. Problem ist hierbei der Sound. Ich habe das Gefühl das er mit dem ACC/AC3 bei der Aufnahme nicht zurecht kommt. Sound+Bild springt nämlich bei der späteren Wiedergabe ganz komisch. Wenn ich nur Stereo aufnehme gehts nämlich.

      Als Codec benutze ich für Audio und Video standardmäßig den von Terratec. Bei h.264 den von ATI (Bringt das eigenntlich was? Legt der die Decodierung wirklich auf die Graka?) und bei AAC den "Nero Audio Decoder 2".

      Bringen die Codecs von Cyberlink eigentlich was? Hatte die drauf, aber keine großen Änderungen bemerkt.
    3. Codecauswahl setzt sich wieder zurück
      Immer wenn ich einen Codec auswähle, setzt er sich beim Klick auf "Übernehmen" wieder auf den ersten in der Liste. Nur bei den Terratec-Codecs funktionierts vernünftig. Bei AAC und den h.264 Einstellungen gehts immer schief.
    4. Kann ich die Tastenbelegung ändern?
      Bei meinem Mobo war nämlich eine Fernbedienung dabei, die es nicht zulässt für Volume das "+" zu belegen. Bei diesem System werden halt Tasten von der Fernbedienung auf Shortcuts gelegt. Blöderweise ist kein PLUS dabei -.-
    5. Bei mir funktioniert der automatische TVTV Senderabgleich nicht
      Ist das überhaupt wichtig? Also die Aufnahmen die ich einstelle werden auf jeden Fall nicht dem richtigen Sender zugeordnet. Wäre mir schon wichtig. Kann ich das manuell irgendwie nachholen?
    Entschuldigt bitte wenn jemand schon mal solch Probleme hatte und sie bereits beantwortet wurden. Bin aber im Wust der Posts durcheinander gekommen und hab gedacht lieber selbst mal mein Problem zu formulieren.

    Vielen Dank im vorraus!

    Ago
     
  2. donago

    donago Neuling

    Registriert seit:
    1. Januar 2007
    Beiträge:
    3
    AW: Einsteigerprobleme mit Cingergy DVB-S 1200 und Home Cinema 4.98

    Weiß keiner ne Antworten? :eek:
     

Diese Seite empfehlen