1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einrichtungsproblem SAT-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Steffen Dick, 7. September 2005.

  1. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    Anzeige
    Nachdem ich jetzt Astra gefunden habe, habe ich folgendes Problem:

    Alle horizontalen Signale und die entsprechenden Sender sind da, wenn auch nicht sehr stark (max. 9 dB). Bei den vertikalen Signalen bekomme ich auf einmal kein Signal mehr. Am Receiver bekomme ich "fehlerhaftes Signal angezeigt. Level liegt bei 99 %. dB Wert bei 2 - 3 dB. Dann steht da noch was von BER > 9000. Bei MTV Central bekomme ich bei 9 dB ebenfalls BER > 9000 angezeigt und kein Signal rein. Bei einigen wenigen horizontalen Sendern (z.B. Bahn TV, auch wenn das nicht mein Favorit ist) ebenfalls BER > 9000.

    Gestern beim ersten Test liefen die Programme (z.B. SAT 1, etc.) noch. DECT-Telefone und DECT-Anlage habe ich ausgeschaltet ohne Veränderung.

    Woran kann das liegen?

    Ach so: Ich habe eine Anlage mit einem Quattro-Universal-LNB und Multiswitch. Daran zum Einrichten einen einfachen Receiver.

    Für Tipps dankbar
    Steffen
     
  2. skymayor

    skymayor Guest

    AW: Einrichtungsproblem SAT-Anlage

    dann hast du kein VIVA und Eurosport, wenn ich richtig liege. Fehlerhaftes Signal, kann sein, dass der Pegel des Receivers variiert. Die Qualität ist fast immer bei 98% oder höher. Die Pegel- Scala oder Level- Scala müsste sich immer verändern.

    Wenn das der Fall ist, dann Satanlage nach dem Levelbild ausrichten.

    Weiterhin. Ist da noch eine Satanlage ode andere Satposition mit angeschlossen? Dann müßtest Du über da Menü die Antennenkonfiguration ändern. Sat1/ Sat 2 und so durchprobieren.

    Kann nichts kaputt gehen. Schreib Dir vorsichtshalber mal vor dem Scann die Antennenkonfig auf einen Zettel.
     
  3. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    AW: Einrichtungsproblem SAT-Anlage

    Eurosport habe ich. Liegt hoizontal. Viva funktioniert nicht.

    So: Ich hab' das Problem jetzt mal weiter eingekreist: Vertikale funktionieren alle nicht. Horizontale ebenfalls nicht über 12480 MHz. Wie bereits geschrieben: Die Dect-Anlage habe ich ausgeschaltet. Gestern hat es noch funktioniert bei Viva und Pro 7.

    Kann es sonst an der Kabelführung liegen (unabhängig davon, dass ich die Schüssel noch nachjustieren sollte)? Z.B. an Stromkabeln in der Nähe oder sonstigem?

    Steffen
     
  4. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    AW: Einrichtungsproblem SAT-Anlage

    P.S. Es ist keine weitere Sat-Anlage angschlossen.


    Steffen
     
  5. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Einrichtungsproblem SAT-Anlage

    Da hilft erst mal nur Spiegel besser ausrichten. Was passiert eigentlich, wenn du den Receiver jeweils an eins der Kabel vom LNB direkt anschließt? Dabei aber bitte die Stromversorgung des Multischalters ausschalten!
     
  6. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    AW: Einrichtungsproblem SAT-Anlage

    Nichts! Immer noch bei vertikaler Ausrichtung kein Signal (sowohl VL als auch VH).

    Steffen
     
  7. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Einrichtungsproblem SAT-Anlage

    Hast du mal geprüft, ob die Kabel in Ordnung sind? Mal einen Analogreceiver angeschlossen? Was sagt dein Satfinder, wenn du ihn an das Ende des Kabels anschließt, wo das LNB sitzt?
     
  8. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    AW: Einrichtungsproblem SAT-Anlage

    Einen Analogreceiver hab' ich leider nicht, da ich gerade von Kabel auf Sat umsteigen will.

    Mit dem Sat-Finder hab' ich gestern schon Probleme gehabt. Der Pegel wollte nicht richtig ausschlagen. Nur wenn ich ihn ganz aufgedreht habe, war überhaupt ein Ton zu hören. Eingestellt habe ich gestern mit dem Receiver. Und wie gesagt, da funktionierte ja Pro 7, Sat 1, etc.

    Heute habe ich lediglich die Kabel gekürzt und ordentlich verlegt durch Kabelschächte. Die F-Stecker habe ich richtig - denke ich jedenfalls - installiert. Als Koax-Kabel hab' ich bewusst ein sehr gut abgeschirmtes genommen wegen der Dect-Problematik. Könnte es denn auch am LNB liegen?

    Ich werd' morgen mal alles nochmal kontrollieren (einschließlich Verbesserung im Sendeempfang). Also noch mal auf's Dach.

    Gerade fällt mir was ein: Könnte es sein, dass ich die Kabel VL und VH vertauscht haben könnte? Aber dann hätte das mit dem einzelnen Anschließen an den Reciever funktionieren müssen? Oder?

    Steffen
     
  9. Steffen Dick

    Steffen Dick Neuling

    Registriert seit:
    5. September 2005
    Beiträge:
    15
    AW: Einrichtungsproblem SAT-Anlage

    Ach so: Beim Verlegen der Kabel habe ich auch darauf geachtet, dass diese nicht stark geknickt werden.

    Steffen
     
  10. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Einrichtungsproblem SAT-Anlage

    Wenn du den Satfinder an den Kabeln anstelle des LNBs anschließt (nur die Kabelseite), muss er zumindest anzeigen, dass Strom da ist. Wenn du es nicht schaffst, ihn zum Einrichten zu verwenden, aber dafür ist er immer zu gebrauchen.
     

Diese Seite empfehlen