1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einloggen

Dieses Thema im Forum "Small Talk" wurde erstellt von manbock, 2. Februar 2003.

  1. manbock

    manbock Gold Member

    Registriert seit:
    13. Juli 2001
    Beiträge:
    1.129
    Ort:
    Hermsdorf
    Anzeige
    Habt Ihr mal wieder was verändert?

    Cookies, etc ?

    Kein Einloggen unter IE; Unter meinen Sicherreits-
    richtlienen.

    Surfe nun mit Opera.
     
  2. Finesse

    Finesse Senior Member

    Registriert seit:
    18. Dezember 2002
    Beiträge:
    404
    Ort:
    Konstanz
    Also beim ersten Aufrufen des Forums werden 3 Cookies gesetzt:
    sessionXXXXXX, loginXXXXXX, PnTf_XXXXXX

    [​IMG]

    NACH dem Einloggen kommt ein "ubberXXXXXX" hinzu:

    [​IMG]

    Bilder sind relativ stark JPG-komprimiert, also sorry für die Artefakte. Wäre aber ansonsten zuviel Ladezeit läc
    Vielleicht hilft Dir das ja bei der Fehlersuche.

    Pascal
     
  3. manbock

    manbock Gold Member

    Registriert seit:
    13. Juli 2001
    Beiträge:
    1.129
    Ort:
    Hermsdorf
    @ Finesse:
    [​IMG]
    [​IMG]
    > Vielleicht hilft Dir das ja bei der Fehlersuche.

    Meine Sicherheitseinstellungen verhindern den dl.

    Insofern habe ich deine Bilder zur Kenntnis genommen

    Mit welchem Recht schickst du in der Annahme dsl
    attach herum? Sozialschmarotzer.
     
  4. Finesse

    Finesse Senior Member

    Registriert seit:
    18. Dezember 2002
    Beiträge:
    404
    Ort:
    Konstanz
    Also nein wirklich, das lass ich mir jetzt nicht auf mir sitzen. Du hast die Bilder ja unbedingt mitquoten müssen (Im Zitat die IMG-Tags rausnehmen!!)

    Aber ok, dann sage ich halt nichts mehr dazu.

    Pascal
     
  5. manbock

    manbock Gold Member

    Registriert seit:
    13. Juli 2001
    Beiträge:
    1.129
    Ort:
    Hermsdorf
    @ Finesse:
    >Also nein wirklich, das lass ich mir jetzt nicht auf mir sitzen. Du hast die Bilder ja unbedingt mitquoten müssen (Im Zitat die IMG-Tags rausnehmen!!)

    Ich komme erst jetzt dazu, zu antworten - hatte vorher keine Zeit.

    Ich hatte den smiley vergessen, sorry. Ich wollte dich nicht angreifen.

    Die Bilder wollte ich ebensowenig in meiner Antwort haben, dies lag wohl an meiner unvollständigen Beherrschung Operas. Normalerweise übernehme ich nicht Bilder oä.

    Ich poste auch nicht eine Anwort drei-, viermal hintereinander, wie es mir in einem anderen thread passiert ist.

    Das Problem mit dem IE bei mir war Folgendes:

    Datenschutz habe ich so eingestellt, dass die cookies gesperrt sind. Ich muss explizit einer site das Platzieren der cookies erlauben.

    forum-digitalfernsehen.de befand sich noch nicht in dieser Liste - nur www.digitv-forum.de.

    Ich hatte es noch nicht mitbekommen, dass die Startseite des Forums und die Foren selbst unterschiedliche Adressen haben.
     

Diese Seite empfehlen