1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einkabelfähiger Tuner verliert nach Ausschalten Signal von Triax TSC 1001

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von wolframp, 27. November 2016.

  1. wolframp

    wolframp Neuling

    Registriert seit:
    27. November 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    An alle Satelitenfernseh-Freunde und Gurus!

    1. Vor 2 Wochen habe ich den alten Dual-LNB, der über ein Koax-Kabel an unseren TX-55CXW754 im Wohnzimmer angeschlossen ist, durch den einkabelfähigen Quad-LNB TRIAX TSC 001 ausgetauscht, um den Dual Tuner bei einem Kabel voll nutzen zu können.
    2. Nach Austausch des LNB durch den Elektriker und Änderung der Konfiguration des Tuners des TX-55CXW754 auf Einkabelbetrieb funktionierte alles einwandfrei und ich war begeistert. Auch die Aufnahme bei ausgeschaltetem Fernseher (mit DVB-S Tuner) klappte.
    3. Nach dem der Fernsehr abgeschaltet war und nach einiger wieder eingeschaltet wurde, war das Signal weg. Nach mehrfachem Neustart, Wechseln in DVB-T ausschalten etc. kam wieder ein Signal und alle Programme liefen.
    5. Dann blieb das Signal für einige Zeit auch bei Ausschalten erhalten, jedoch bei längerem Ausschalten wieder "Kein Signal".
    6. Um auszuschließen, dass eine Einstellung nicht passte, habe ich den Fernsehr auf Werkseinstellungen zurückgesetzt. Danach fand der automatische Suchlauf keinen Sateliten. Auch bei manueller Konfiguration wurde kein Sender gefunden. Ich habe alle Einstellungen durchprobiert, Netzstecker gezogen, gewartet etc. - kein Signal.
    7. Um die Funktionsfähigkeit des LNB zu prüfen, habe ich den Fernseher an den Legacy-Ausgang angeschlossen: alle Sender wurden gefunden ...
    8. Nachdem ich den Fernseher wieder an den SCR Ausgang (Einkabel) hatte, war das Signal wieder vorhanden, aber nach längerem Ausschalten wieder weg. Nach Herumspielen am Eingang (DVB-T, aus/ein etc.) ist das Signal wieder da. Aufnahmen bei ausgeschaltenem Fernseher funktionieren manchmal und manchmal nicht, im letzteren Falle nur, wenn der Fernseher wieder eingeschaltet und das Signal nach Herumspielen wieder auftaucht.
    9. Inzwischen habe ich alle Optionen durchprobiert, einen DC Blocker montiert, das SAT-Kabel über eine Weiche an den zweiten Anschluss des TVs angeschlossen, keine Veränderung: Das Signal wird verloren, wenn der Fernsehr ausgeschaltet wird oder der Tuner nicht genutzt wird, z.B. beim Abspielen einer via USB augenommenen Sendung oder auch einer DVD über AV sowie HDMI ...
    10. Nach Wechsel von DVB-S in DVB-S oder -T, anschließendem aus- und einschalten wird das Signal wieder gefunden manchmal erst nach mehrfachem Versuch.

    Nach vielen Stunden herumprobiererei fällte mir nichts mehr ein was ich nicht schon ausprobiert habe. Der Elektriker der den LNB montiert hat ist auch ratlos. Vielleicht habe ich auch nur an der falschen Stelle gesucht. Kann mir jemand weiterhelfen?

    Herzliche Grüße
    Wolfram
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.186
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    Was war falsch am Rat vom 28.11.2016 (vor diesem Beitrag hier der eine 1:1 Kopie von anderen im Netz ist) ?

     
  3. wolframp

    wolframp Neuling

    Registriert seit:
    27. November 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Danke für den Rat, den ich befolgt habe, allerdings war das Ergebnis ernüchternd:
    Beim ersten Anruf behauptete der Supporter, dass ich das Geräte NICHT auf die Werkseinstellungen gesetzt haben kann. Er liess sich nicht davon abbringen. Dann habe ich weitergefragt: Was hätte ich dann tun sollen. Wir sind den gesamten Setup durchgegangen und ich hatte alle Schritte durchgeführt bis auf ein Detail. Ich hatte wie voreingestellt neben DVB-S auch DVB-T und DVB-C als Sinalquelle stehen gelassen. Er sagte, es wäre wichtig, dass NUR DVB-S eingestellt wäre. Da ich beim letzten Zürücksetzen alle Sendereinstellungen verloren hatte und der Suchlauf über DVB-S nicht funktioniert, habe ich gezögert, aber dann doch das getan was mir empfohlen wurde. Die gute Nachrichricht ist, dass der Setup funktionierte, die Sender wurden gefunden und alles funktionierte wie gewünscht. Nach Veränderung der User-Bänder habe ich es auch geschafft, dass im Standby aufgenommen wurde. Das war vormittags - am Abend habe ich das Geräte wieder eingeschaltet und es funktionierte gar nichts mehr. Ich habe alle Empfangseinstellungen durchprobiert - keine Veränderung. Erst als ich DVB-T als Siqnalquelle hinzugefügt hatte, wechselte der Tuner nach erfolglosem Suchlauf (keine Antenne) auf DVB-T und alles funktionierte wie gewünscht (solange der Fernseher nicht ausgeschaltet wurde.
    Dann habe ich die Hotline wieder angerufen und man empfiehl mir, dass dann wohl eine Reparatur erforderlich sein. Da sie keine Ahnung zu haben schienen, worum es geht habe ich mich entschieden noch eine weitere Option durchzuspielen. Ich habe unicabel-fähigen Receiver von Triax bestellt - diesen wollte ich sowieso für ein anderes Zimmer beschaffen und werde dann sehen, ob es mit diesem Receiver klappt.

    Viele Grüße Wolfram
     

Diese Seite empfehlen