1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DVR-Studio Pro - Probleme mit Audio

Dieses Thema im Forum "Digitale Audio- und Videobearbeitung" wurde erstellt von JC1300, 24. Januar 2009.

  1. JC1300

    JC1300 Neuling

    Registriert seit:
    3. Januar 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe einen Vantage HD 1100S.

    Jetzt habe ich einen Film auf den USB Stick via PVR aufgenommen.

    Alles in Ordnung soweit.

    Jedoch habe ich nun zwei Probleme:

    1) Die Datei ist gesplittet in mehrere Dateien: TRP-Datei, und zwei video-Dateien .001 sowie .002 (plus ein paar andere dateien). Beim Einlesen der TRP-Datei in DVR-Studio Pro nimmt er nur die erste Videoabschnitt (also .001). wenn ich stappelverarbeitung mache, dann exportiert er trotzdem nur den letzten Teil. ausserdem fehlt da ja dann bei .002 die audio-datei. Wie kriege ich den ganzen Film inkl. audio eingelesen?

    2) Wenn ich exportieren fehlt mir die Audio-Line (MPEG-Export). Was mache ich falsch?

    Könnt Ihr mir helfen?

    Danke schon mal.

    Gruß

    Markus
     
  2. Luedenscheid

    Luedenscheid Silber Member

    Registriert seit:
    21. September 2007
    Beiträge:
    751
    Zustimmungen:
    29
    Punkte für Erfolge:
    38
    Technisches Equipment:
    Panasonic TX-58AXW804,
    Panasonic DMP-BDT465,
    (neu)YAMAHA RX-A2050, BD-A1010,
    DM 8000 HD,

Diese Seite empfehlen