1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

dvb-t mobile tv tuner von fujitsu siemens

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von EnaMe, 11. April 2007.

  1. EnaMe

    EnaMe Neuling

    Registriert seit:
    11. April 2007
    Beiträge:
    1
    Anzeige
    Hallo ihr,
    ich bin neu und hätt da mal ne Frage... :)
    Ich hab an meinen PC besagten dvb-t stick angeschlossen. hatt auch alles super geklappt, ich bekomme über 20 kanäle und der sound ist auch wunderbar.
    Trotzdem gibt es ein Problem das ich nicht abgestellt bekomme: Nach ca. 15 - 20 Minuten gucken bleibt das Bild plötzlich stehen, Sound kommt auch keiner mehr. Wenn man umschalten möchte erscheint die Fehlermeldung "Programm kann nicht wiedergegeben werden". Das digital tv lässt sich dann nur noch durch den task-manager beenden, hat sich aber anscheinend nicht aufgehängt.Man kann das Programm dann wieder öffnen, doch erst nach ca. 5 minuten kann man wieder ein tv-programm starten.
    kennt jemand von euch das Problem? Habt ihr eine Idee was ich noch dagegen tun kann?
    Grafiktreiber wurden schon aktualisiert...
    Vielen Dank für eure Hilfe
    EnaMe
     
  2. latcast

    latcast Neuling

    Registriert seit:
    18. April 2007
    Beiträge:
    1
    AW: dvb-t mobile tv tuner von fujitsu siemens

    Hallo,
    ich habe dasselbe Problem. An den Fujitsu-Siemens Tuner ist eine Dachantenne angeschlossen mit exzellentem Empfang, Empfangsprobleme sind definitiv ausgeschlossen.
    Alle Energiesparoptionen sind deaktiviert. Dennoch frieren plötzlich Bild und Ton ein, vor Kurzem erst nach ca. 90 Minuten, dann aber so heftig, daß selbst ein Neustart des Rechners das Problem nicht beheben konnte. Ich vermute ganz stark einen Fehler im USB-Stick selbst. Anscheinend sind wir nicht die einzigen Leidensgenossen, hier berichtet jemand Ähnliches: http://support.fujitsu-siemens.de/digitalhome/viewtopic.php?t=5022

    Mein System: 2,6 GHz Intel P4, 512 MB RAM, Windows XP SP2, USB 2 über PCI-Karte (Erweiterter NEC PCI-zu-USB-Hostcontroller)

    Weiß jemand Rat?

    Grüße,
    latcast
     

Diese Seite empfehlen