1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Durch Mediaviosioncard läuft Goldwafernicht mehr ?

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Publik, 20. Oktober 2002.

  1. Publik

    Publik Neuling

    Registriert seit:
    20. Oktober 2002
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    meine Dbox1 lief bis heute mit einer Goldwafer und einer C1000
    gut. Bis ich vorher zur Probe eine Aktuelle MediaVisionCard
    "D8002" einschob.
    Jetzt geht nur noch diese und keine andere mehr.

    Weiß jemand wie man den alten Zustand wieder bekommt?

    Bin über jeden Tip dankbar.
     
  2. BikerMan

    BikerMan Platin Member

    Registriert seit:
    19. Juli 2001
    Beiträge:
    2.234
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Geld bei Premiere abliefern und nicht beim GW-Schnitzer...
     
  3. abgebrannter_Zyniker

    abgebrannter_Zyniker Senior Member

    Registriert seit:
    9. Januar 2002
    Beiträge:
    172
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Hää ? Was ist Goldwafer ?? winken

    Aber im Ernst mit Fragen über diese Karten machst Du Dich hier sehr sehr sehr sehr unbeliebt,dies ist nämlich kein Holzhackerboard.

    Zur techn. Frage:
    Du hast wohl Dein CAM (ist 100% ein Bluecam)"verheiratet" mit der D8002-Karte.

    Da hilft IMHO nur noch ,CAM rausziehen und zur Reperatur(Scheidung) bringen.

    a.Z.
     

Diese Seite empfehlen