1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Dringend -mit der EW kein multifeed bei zB. Prem Direkt oder bei live formel 1

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Karl Koch, 23. April 2003.

  1. Karl Koch

    Karl Koch Neuling

    Registriert seit:
    23. April 2003
    Beiträge:
    3
    Ort:
    Fließau
    Anzeige
    (sie hat einen Geppo-patch
    -bitte helft mir!!!!!!!!!!!
     
  2. Drachenauge

    Drachenauge Senior Member

    Registriert seit:
    26. August 2002
    Beiträge:
    421
    Ort:
    Bremen
    Nein.
    [​IMG]
    Lies mal die Boardregeln...
     
  3. Karl Koch

    Karl Koch Neuling

    Registriert seit:
    23. April 2003
    Beiträge:
    3
    Ort:
    Fließau
    Ok, ich habe natürlich ein Prem-abbo.
    Und keinen Gebbopatch.
    Trotzdem funzt mein multifeed nicht.
     
  4. Drachenauge

    Drachenauge Senior Member

    Registriert seit:
    26. August 2002
    Beiträge:
    421
    Ort:
    Bremen
    Für wie blöd hälst Du uns eigentlich?
    [​IMG]
     

Diese Seite empfehlen