1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

drehmotor

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von williamwrigley, 13. Januar 2002.

  1. williamwrigley

    williamwrigley Neuling

    Registriert seit:
    6. November 2001
    Beiträge:
    13
    Ort:
    bern
    Anzeige
    Seit einiger Zeit schon habe ich einen Stab Drehmotor. Ich glaube jedoch dass ich diesen nicht ganz richtig eingestellt habe. 1. komme ich nur bis 30 grad west (hispasat) und nicht mehr weiter.... da dreht die schüssel nimmer weiter
    und 2.:
    wenn ich bei e8inem programm ganz weit östl. bin z.b. astra dann ist der empfang besser wenn ich draussen im garten die schüssel nicht so nach oben zeigt, für programme ganz weit westlich ist der empfang wesentlich besser wenn sie weiter nach oben zeigt, ich muss es bei der skala auf der schüssel für die westl. sender immer rund 3 nach oben und bei den östl. rund 3 nach unten geben... ich hoffe ihr versteht was ich meine.....
    Die Drehachse des Motors ist zwar bei Astra (was ungefähr die mittelposition ist) gerade, wenn ich die schüssel aber rausdrehe ganz schief. Der Motor selber ist aber nicht irgendwie schief an der Halterung befestigt sondern die Achse selber dreht sich nicht nur um die eigene achse sondern wird auch schief....!!????
    Naja.....das hört sich jetzt nach viel an aber vielleicht gibt es ja wen der schon genug Erfahrung mit Drehmotoren gemacht hat und mir erklärenm kann wie man so einen am besten montieren kann damit auch alles passt!!
    Vielen Dank!
    william
     
  2. RFS

    RFS Senior Member

    Registriert seit:
    2. Juli 2001
    Beiträge:
    276
    Ort:
    Sörnewitz
    Technisches Equipment:
    3,10m Mesh, Astrotel C-Band LNB mit mech. Polarizer 15°K, 36Zoll Aktuator / 1,95 m Offsteantenne, Smart Single Ku-Band, 36V H-2-H Mount 1224 SMR, 1,20 m Multifeedantenne, 2x Grundig STR600 AP, TBS5925
    Hallo!

    Dieses Problem kenne ich auch. Dein Motor sowie die Satschüssel ist nicht richtig eingestellt. Zuerst sollte mann die Satschüssel ohne Motor z.B. auf Hotbird richtig ausrichten und danach die Schüssel auf den Motor schrauben. Nun wird der Motor (und nur der Motor) richtig eingestellt. Nähere Infos zum richtigen Einstellen (Schritt für Schritt erklärt) kannst du hier erfahren: www.radio-rfs.de Denn alles hier zu beschreiben wäre zu viel des guten.

    Viel Glück mit dem Einrichten!

    Rico
     
  3. williamwrigley

    williamwrigley Neuling

    Registriert seit:
    6. November 2001
    Beiträge:
    13
    Ort:
    bern
    Hi! Erstmal danke für die schnelle Antwort!
    ich möchte die Schüssel nicht ganz neu einstellen weil sie eh schon ziemlich gut eingestellt ist.... es geht nur um Feineinstellung....bei dieser rfs seite wäre das glaub ich der 2. Fall zum bild 2 wo man zum Ausgleichen die Schüssel gegen den Uhrzeigersinn drehen muss..... nur dann komme ich ja noch weniger als 30 grad westlich!
    Bis zu 30 grad komme ich jetzt aber wenn ich sie gegen den úhrzeigersinn drehe dann wird das ja noch weniger weil der stab motor nicht weiter dreht...!
    Danke um hilfe!
     

Diese Seite empfehlen