1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DolbyDigital Aussetzer bei CIP-K

Dieses Thema im Forum "TechniSat" wurde erstellt von Maik, 17. April 2004.

  1. Maik

    Maik Talk-König

    Registriert seit:
    20. Januar 2001
    Beiträge:
    5.318
    Ort:
    Deutschland
    Anzeige
    Hallo

    Habe den Technisat CIP-K und bei DolbyDigital 5.1 auf Premiere immer Tonaussetzer den ganzen Film lang.

    Die Hotline von Technisat sagte mir das das an meiner Anlage liege (Yamaha RXV-595).Die beiden würden nicht so Harmonieren?

    Nun wollte ich mal nachfragen ob es wirklich daran liegt oder der Fehler von woanderst kommt.

    MfG
    Maik
     
  2. desperado

    desperado Junior Member

    Registriert seit:
    30. März 2001
    Beiträge:
    80
    Hallo!

    Ich habe das gleiche Problem mit dem CIP Sat und einem Sony AV Receiver. Wenn man in den diversen Foren ein wenig stöbert, dann findet man eine Menge Leute, die Aussetzer mit DD haben und zwar mit unterschiedlichen AV Receivern und unterschiedlichen Technisat Geräten.
    Technisat läuft beim Leugnen dieses Problems wieder einmal zur Höchstform auf ("es sind immer die anderen Schuld, nie ist es Technisat").
    Komischerweise berichten alle Leute, daß es beim eigenen DD Verstärker nur mit Technisat Geräten Probleme gibt, aber nicht mit anderen Geräten (DVD Player, Spielkonsolen, etc.). Bei mir ist es nicht anders, der CIP ist das einzige Gerät, das Aussetzer bei DD produziert.
    Wenn die Hotline sagt, daß sich Dein AV Receiver und der CIP nicht vertragen, dann stimmt das schon, aber nur weil der CIP ein mieses Signal liefert. Dein DD Verstärker ist vollkommen in Ordnung.
    Wir sollten Technisat dauernd mit dem DD Problem konfrontieren damit sie endlich tätig werden und das Problem auch öffentlich zugeben. Das Problem an und für sich kann ja passieren, was mich ziemlich nervt ist dieses konsequente Schuld auf die anderen schieben.

    desperado
     
  3. Maik

    Maik Talk-König

    Registriert seit:
    20. Januar 2001
    Beiträge:
    5.318
    Ort:
    Deutschland
    Vielen dank Desperado.

    Genau so ist es bei mir auch ob nun DolbyDigital vom DVD Player oder DolbyDigital von der Soundkarte keine Probleme bisjetzt selbst die in meinen Augen Schrott d-BoxII machte keine Probleme bei DolbyDigital. Nur diese Technisatbox liefert so eine Leistung, und das für dieses Geld.
    Werde mich gleich daran machen um Technisat zu löchern.

    MfG
    Maik
     
  4. flufy

    flufy Neuling

    Registriert seit:
    24. April 2004
    Beiträge:
    1
    Ort:
    Bodensee
    Hallo,

    das ist ja interessant zu hören.
    Ich habe einen (inzwischen betagten) DigiCOM 1 Receiver und habe ebenfalls aussetzer beim DD. Der verwendete AV-Receiver ist ebenfalls ein Yamaha RX-V595a.
    Ich dachte die ganze Zeit, dass das an meinem selbstgebauten optischen Digitalausgang liegt aber.... dem scheint nicht so zu sein.

    Ich kann mit dem Problem leben, da sich das Phänomen lediglich bis ca. 40-50 sec. nach der Umschaltung auf DD zeigt. Danach scheint der Stream flüssig zu sein.


    naja der Beitrag hilft keinem aber ich weiss jetzt, dass mein Teil der Arbeit nicht schuld ist (wie ich bis jetzt jedoch vermutete)


    Gruss

    flufy
     

Diese Seite empfehlen