1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Dolby Digital ! ! !

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von De Alde, 16. März 2002.

  1. De Alde

    De Alde Junior Member

    Registriert seit:
    23. Februar 2002
    Beiträge:
    27
    Ort:
    Südwesten
    Anzeige
    An alle,

    habe meine 1 er Box auf Dolby Digital erweitert.
    Ich bin total begeistert.

    Kleine Frage:
    Bei manchen Sendern kommt gar kein Ton obwohl AC 3
    sowie Auto Pid auf on stehen.
    Woran liegts denn wohl???

    Besten Dank,

    Alde
     
  2. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Das ist wohl ein Geheimnis von P(W), man sendet eine AC3-Kennung mit Stille [​IMG]
    Am besten speicherst Du Movie 1 ein zweites mal mit deaktivierten Auto-PMT/Auto-PID und trägst beim AC3-PID 1FFF oder 8191 ein.

    Gruß
    Angel
     
  3. De Alde

    De Alde Junior Member

    Registriert seit:
    23. Februar 2002
    Beiträge:
    27
    Ort:
    Südwesten
    Hallo Angel,

    dank Dir vielmals.
    Hab mir meine Box die Tage zusammengeschraubt.
    Musste Signal direkt am Crystal abgreifen da Sockel nicht draufpasste ( Elco war im Weg )

    Hab aber beim Löten aufgepasst.
    Bin total zufrieden,

    Gruss Alde [​IMG]
     

Diese Seite empfehlen