1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digital-Ton zeitversetzt ?!

Dieses Thema im Forum "Humax" wurde erstellt von BluePet, 25. April 2003.

  1. BluePet

    BluePet Junior Member

    Registriert seit:
    30. März 2003
    Beiträge:
    32
    Ort:
    Wien
    Anzeige
    Hallo !

    Bei meinem BTCI 5900 ist der Ton über den optischen Digitalausgang zu meinem Sony Digital-Receiver im Vergleich zum Bild zeitversetzt.

    Wer kennt dieses Problem?
    Wie kommt das überhaupt?
    Was kann man dagegen machen?
     
  2. algol

    algol Senior Member

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    221
    Ort:
    Darmstadt
    Ich hatte auch mal sowas ähnliches, allerdings auf dem "normalen" Audioausgang.

    Da half aber ein einfaches zappen auf einen anderen Kanal und wieder zurück... und schon wars wieder ok... durchein

    Hast Du das Problem immer noch? Dauernd oder nur sporadisch? Nur auf dem digitalen Ausgang? Nur auf bestimmten Programmen?
     
  3. BluePet

    BluePet Junior Member

    Registriert seit:
    30. März 2003
    Beiträge:
    32
    Ort:
    Wien
    Hallo !

    Ist bei mir definitiv über dem optischen Ausgang.
    Fällt mir besonders, oder eigentlich nur, bei ORF 1 und 2 auf.
     
  4. algol

    algol Senior Member

    Registriert seit:
    5. Oktober 2002
    Beiträge:
    221
    Ort:
    Darmstadt
    Na, die kann ich ja nicht empfangen... und daher keine eigene Erfahrungen beisteuern... winken
     

Diese Seite empfehlen