1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digital PS - Probleme!

Dieses Thema im Forum "TechniSat" wurde erstellt von simonhard, 20. Februar 2004.

  1. simonhard

    simonhard Junior Member

    Registriert seit:
    12. August 2003
    Beiträge:
    24
    Ort:
    Mönchengladbach
    Anzeige
    Hi!
    Mein Digital PS macht seit neuestem Mucken:

    Er lässt sich nich mehr wirklich in den Stand by modus herunterfahren und akzeptiert meine Smartcard nicht mehr... also sagt, dass der slot leer sei!

    Jemand ne Ahnung, womit das zusammenhengen kann !?


    Gruß und danke
     
  2. BurkhardKoenitzer

    BurkhardKoenitzer Senior Member

    Registriert seit:
    17. Februar 2003
    Beiträge:
    335
    Ort:
    Langenorla, Nähe Jena
    Technisches Equipment:
    -Topfield 5500 PVR
    -Humax 5400 Z
    -Technisat Digibox Beta 2
    -Technisat Digicorder S1
    Ziehe zunächst mal den Netzstecker des Receivers, warte 1 min und stecke ihn wieder rein.
    Wenn das nichts geholfen hat, kommst Du nicht umhin, den Receiver auf Werkseinstellungen zurück zu setzen oder einen Flash Reset zu machen. Dabei werden allerdings Deine persönlichen Einstellungen (auch die Senderliste) gelöscht.
    Danach sollte es wieder gehen.
     

Diese Seite empfehlen