1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digital geht kaum noch, Analogbild rauscht gewaltig

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von digiboxer, 6. November 2008.

  1. digiboxer

    digiboxer Junior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    126
    Anzeige
    Hallo,

    vorneweg: Ich habe sehr viele ähnliche Threads hier bereits durchgelesen, und einige streifen mein Problem zumindest. So richtig schlau bin ich aber bislang aus keinem geworden, weil die Voraussetzungen natürlich überall ein bisschen anders sind. Deshalb erlaube ich mir, mein Problem als eigenen Thread zu posten. Man möge mir verzeihen, wenn das so vielleicht nicht ganz im Sinne des Erfinders ist.

    Also: Seit einigen Tagen habe ich immer heftigere Aussetzer beim Fernsehempfang (Standort Göttingen-Innenstadt, Kabel Deutschland, Kabel analog + DVB-C über einen Pace 220). Die analogen Programme sind extrem grisselig, die digtalen Programme größtenteils überhaupt nicht mehr empfangbar. Lediglich die ZDF-Sender (digital) sind noch stark genug, um ein einigermaßen ruckel- und aussetzerfreies Bild zu bekommen. Alle anderen digitalen Sender (öffentlich-rechtlich, Kabel Digital Free, Kabel Digital Home, Premiere) senden zwar in der Regel noch ein Signal (Signalstärke laut Receiver übrigens 100 Prozent, Empfangsqualität aber oft nur um die 50 Prozent, wobei selbst zwischenzeitliche 65 bis 70 Prozent das Problem nicht lösen). Das Signal ist aber praktisch nicht mehr nutzbar, denn entweder bekomme ich starke Artefakte, Standbilder und/oder Greenscreens, extreme Verzerrungen oder sonstige Ton- und Bildausfälle. Bei manchen Sendern wird "Fehler 6" angezeigt, andere fordern den Jugendschutz-PIN an (obwohl keine geschützte Sendung ausgestrahlt wird), und so weiter, und so weiter.... Vor einigen Tagen hat alles noch wunderbar funtioniert, wobei mir am letzten Freitagabend z.B. bei AXN bereits aufgefallen ist, dass es alle paar Minuten mal kurze Aussetzer (Einfrieren u.ä.) gab. Die waren aber noch zu verschmerzen. Am Samstag lief beispielsweise Premiere noch einwandfrei; Montagabend hatte ich auch dort bereits leichte Probleme (Fernsehen war aber immerhin noch möglich). Ab Dienstag ging dann so gut wie gar nichts mehr. Aber: In der Nacht zum Mittwoch hat ab exakt 0.00 Uhr plötzlich alles wieder für eine gewisse Zeit funktioniert, der Empfang war bestens. Als ich dann morgens wieder einschaltete, waren jedoch alle Probleme wieder da. Kabel Digital Home und Premiere kann ich unter diesen Umständen praktisch überhaupt nicht mehr richtig nutzen, aber auch alle anderen Programme sind wie gesagt stark eingeschränkt bis gar nicht nutzbar. Im analogen Bereich stört das Bildrauschen inzwischen ebenfalls gewaltig. Noch zur Info: Ich wohne in einem Mehrparteien-Haus, in dem meines Wissens alle Wohnungen an das BK angeschlossen sind. Ob dies zur Aufklärung des Problems beiträgt, wage ich allerdings zu bezweifeln, denn bis vor einigen Tagen hat ja alles noch funktioniert (von sehr sporadischen Aussetzern alle paar Wochen einmal abgesehen).

    Ich bin leider kein Experte, was die Anschlussdosen etc. angeht und weiß auch nichts über die Verkabelung im Hause. Allerdings macht mich schon stutzig, dass vor ein paar Tagen alles noch super lief (übrigens auch NACH dem Zwangs-Smartcard-Tausch...), und jetzt läuft nix mehr so wirklich. Ich wohne im EG und habe den Vermieter gefragt, ob er aus den oberen Etagen bereits ähnliche Meldungen erhalten habe -> negativ. Bislang gab es wohl anderswo keine (gemeldeten) Beschwerden, nur an meinen beiden Dosen (im Schlafzimmer das gleiche Problem mit Analog-TV). Vielleicht ist es aber auch einfach niemandem aufgefallen, denn die analogen Programme funktionieren ja alle (wenn auch schlecht).

    Kann hier eventuell ein Verstärker helfen, den ich an meine Antennendose anschließe? Aus anderen Threads habe ich bereits gelernt, dass dieser aber vielleicht genau das Gegenteil bewirkt und das Rauschen und den schlechten Empfang quasi mitverstärkt. Oder gilt das in meinem Falle nicht? Oder macht es Sinn, die Antennendose überprüfen/austauschen zu lassen (wie gesagt, ich selbst habe keine Ahnung von sowas). Kann es Auswirkungen auf den Empfang in meiner Wohnung haben, wenn jemand anders im Haus seine Antennendose austauscht? Das müsste ich dann ggf. mal überprüfen...

    Vielleicht wäre es auch sinnvoll, einen Techniker von KD kommen zu lassen, der alles mal durchmisst (die Störung ist dort bereits gemeldet und wird derzeit sozusagen aus der Ferne geprüft, aber ich hätte eben gern auch noch weitere Meinungen dazu).

    Vielleicht hat hier ja jemand eine zündende Idee, was da bei mir so plötzlich schief laufen könnte. Danke vorab!


    Edit: Vielleicht hilft das noch: Ich hatte von Anfang an das oft beschriebene Problem mit ARD und Dritten Programmen (ARD taucht erst gar nicht in der Senderliste auf, die Dritten funktionieren nur sehr sporadisch mal). Das würde vermutlich auf eine veraltete Dose schließen lassen... nur: Trotz der vermeintlich zu alten Dose hat ja ansonsten alles funktioniert, und zwar in ordentlicher Qualität.
     
    Zuletzt bearbeitet: 6. November 2008
  2. ubuntu04

    ubuntu04 Neuling

    Registriert seit:
    3. November 2008
    Beiträge:
    8
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Hallo,

    ich hatte vor einigen Tagen das gleiche Problem (UM-Netz mit DBox2). Die öffentlichen ruckelten seit mehreren Monaten, seit Freitag letzter Woche ging Premiere auf einigen Kanälen nicht mehr.

    Gestern kam mein neuer Premierereciever (Thomson irgendwas). Mit dem läuft alles wieder prima. Die Premierekanäle mussten allerdings von der Hotline wieder explizit freigeschaltet werden (resett der Smartcard).

    Kannst Du einen anderen Reciever anschließen (nur um auszuschließen, das es daran liegt)?

    Gruß

    Ubuntu04
     
  3. digiboxer

    digiboxer Junior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    126
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Nein, kann ich leider nicht, da mir kein anderer Receiver zur Verfügung steht. Allerdings ist ja auch das analoge Bild deutlich beeinträchtigt, und das hat ja mit dem Receiver nichts zu tun. Im Schlafzimmer gibt es überhaupt bei mir nur Analog-Programme (da ist gar kein Receiver im Einsatz), sodass ich insofern eigentlich schon ausschließen kann, dass das Problem am Pace liegt.
     
  4. michatubbie

    michatubbie Board Ikone

    Registriert seit:
    5. November 2004
    Beiträge:
    4.520
    Ort:
    Sachsen
    Technisches Equipment:
    TV-Gerät *g*
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Hallo digiboxer.
    Hier sollte sich vielleicht wirklich mal ein Techniker vor Ort die Sache anschauen.
    Wie ich aus deinen Schilderungen entnommen hab besteht ja das Problem nicht von Anfang an und hat unterschiedliche Intensität.

    Schau doch mal bei euch im Keller, ob der Verteilerkasten Beschädigungen aufweist ;)
     
  5. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Receiver, Smartcard usw. kannst du erstmal ausser Acht lassen, wenn du grundsätzlich ein Problem mit dem Empfang hast! Das hast du selber ja schon gut erkannt, indem du darauf hingewiesen hast, dass der Empfang der analogen Programme ebenfalls beeinträchtigt ist.

    Der Kabelnetzbetreiber ist nur für die Übergabe eines einwandfreien Signals direkt am HÜP zuständig. Wenn du die Möglichkeit hast, dann teste mal mit einem kleinen Fernseher, ob zumindest der analoge Empfang direkt am HÜP (also vor sämtlichen Verteilern, Verstärkern, ...) einwandfrei ist. Wenn das der Fall ist, brauchst du deinen Kabelnetzbetreiber erst gar nicht kontaktieren.

    Meine Vermutung geht in die Richtung, dass das Problem zwischen dem HÜP und dem Teilnehmeranschluss liegt. Solange du im Anschlusskabel zum Receiver/Fernseher keine Unterbrechung bzw. keinen Kurzschluss hast, könnte es sein, dass der Hausverstärker eine Macke hat. Ist aber nur eine vage Vermutung!
     
  6. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Ob man als Laie nur durch Anschauen fehler erkennen kann, das darf in jedem fall bezweifelt werden.

    Der Hinweis auf verrauschte analoge Programme ist aus meiner Sicht schon ein Beleg dafür, dass im Gesamtsystem etwas nicht stimmt.

    Zu anderen Dingen wäre es sicher auch von Vorteil mal den Deckel von der Anschlußdose zu entfernen und nach der Bezeichnung zu sehen. U.U. kann man da schon einen ersten Hinweis geben?

    Der Falke
     
  7. digiboxer

    digiboxer Junior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    126
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Erstmal vielen Dank für Eure bisherigen Hinweise!

    Sondern? Was wäre dann zu tun? Müsste ich mich dann an einen beliebigen Fernsehtechniker o.ä. wenden, der sich meine Dosen und/oder Verkabelungen ansieht und ggf. ersetzt?

    Edit: @Falke: Ja, das könnte ich heute Abend, wenn ich wieder zu Hause bin, mal machen. Wenn ich die Bezeichnung herausgefunden habe, kann ich sie ja hier posten und ggf. auch Kabel Deutschland mitteilen. Vielleicht hilft das dann ja bei der Lösung des Problems.
     
    Zuletzt bearbeitet: 7. November 2008
  8. digiboxer

    digiboxer Junior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    126
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    So, habe jetzt gerade mal die Verkleidung von der Dose abgeschraubt, wo der Digitalreceiver dranhängt. Die Dose muss wirklich uralt sein, denn das Bundespost-Logo ist noch zu sehen, und außerdem der Hinweis "Made in West Germany". ;)

    Nun ja, die Dose ist jedenfalls von WISI und heißt DO 17.

    An technischen Angaben ist noch "TV 2 dB" und "R 7 dB" zu lesen.

    Außerdem eine Art "Kennung" neben dem Bundespost-Logo, und zwar in zwei Zeilen A681 / 124V.

    Ich weiß nicht, ob jemand von Euch etwas damit anfangen kann, aber ich wäre auf jeden Fall für JEDE Hilfe sehr dankbar.
     
  9. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Denke einmal darüber nach, ob Du die uralte Dose gleich gegen eine neue Stichleitungsdose austauscht.

    Eine gute Empfehlung ist dabei eine Kathrein ESD 84, die sich sehr leicht, sicher und schnell montieren läßt. Dies ohne das letzte Detail kennen zu müssen.

    Der Falke
     
    Zuletzt bearbeitet: 7. November 2008
  10. digiboxer

    digiboxer Junior Member

    Registriert seit:
    13. September 2006
    Beiträge:
    126
    AW: Digital geht kaum noch, Analogbild rauscht gewaltig

    Vielen Dank für den Tipp.

    Bekommt man das als Nicht-Elektriker denn auch wirklich hin mit dem Anschließen? Kann ich da irgendwas falsch machen, was zu nachhaltigen Schäden führen könnte?

    Du merkst, ich bin recht vorsichtig bei solchen Dingen und habe auch leider momentan im Bekanntenkreis niemanden greifbar, der mir da spontan helfen könnte.

    Andererseits habe ich natürlich auch keine Lust, einen Techniker von Kabel Deutschland kommen zu lassen, den ich dann teuer bezahlen muss und der einen Arbeitsschritt ausführt, den ich dann eventuell doch auch alleine hinbekommen hätte.
     

Diese Seite empfehlen