1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digit P - Bild friert ein

Dieses Thema im Forum "TechniSat" wurde erstellt von pytheas, 18. Januar 2004.

  1. pytheas

    pytheas Neuling

    Registriert seit:
    18. Januar 2004
    Beiträge:
    3
    Ort:
    xxx
    Anzeige
    Also ich habe hier schon gelesen, daß manche ein ähnliches Problem haben, aber bei mir tritt das etwas anders auf:

    Und zwar beim Einschalten. Bild friert ein, kein Ton, auf allen Kanälen, hat nichts mit Premiere zu tun.

    Beim umschalten wird zwar immer das gerade aktuelle Bild des Senders angezeigt, aber es bleibt sofort stehen und man hört nichts.
    Dann hilft nur noch Stecker für 5 sek rausziehen, dann läßt sich das Gerät problemlos einschalten und läuft auch prima.
    Beim mehrmaligen Ein- und Ausschalten gibt es auch keine Probleme, aber wenn man den nächsten Tag, oder nach mehreren Stunden, wieder einschalten will, kommt es (manchmal) wieder zum selben Problem --> Bild friert ein.

    Vielleicht hat jemand ähnliche Erfahrungen.
     
  2. desperado

    desperado Junior Member

    Registriert seit:
    30. März 2001
    Beiträge:
    80
    Ich habe exakt das gleiche Problem mit dem CIP. Laut Technisat ein SW Fehler, der mit der nächsten Release in ca. 2 Wochen behoben sein soll. Was hat Dir Technisat erzählt bzw. hast Du selbst eine Lösung gefunden?
     

Diese Seite empfehlen