1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digit Isio S1: Einzelne Sky Kanäle kein Empfang

Dieses Thema im Forum "TechniSat" wurde erstellt von Olaf26, 15. Juni 2011.

  1. Olaf26

    Olaf26 Neuling

    Registriert seit:
    6. Februar 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo. Folgendes Problem.
    Seit kurzem hat mein Isio S1 Aussetzer bei einzelnen Sky-Kanälen. Heißt: Fast alle Sky-Kanäle funktionieren tadellos, aber einzelne melden "Kein Signal". Und dies nicht permanent, sondern immer mal wieder für mehrere Stunden.
    Irgendwie wie ein Wackelkontakt, obwohl das ja digital gar nicht geht.

    Ich habe es schon mit dem Rückstellen auf die Werkseinstellungen versucht, auch alle Kanäle gelöscht und wieder neu eingelesen - alles ohne Erfolg. Der Fehler tritt immer wieder auf.

    Der Receiver läuft mit der aktuellsen Software; die Entschlüsselung von Sky sowie HD+ läuft über zwei Unicam-Module.

    Kennt jemand dieses Problem und hat ggfs. eine Lösung? Ist mein Receiver ggfs. kaputt? Ist es nur ein Softwareproblem?

    Bin für jeden konstruktiven Hinweis dankbar.
     
  2. Dagy2

    Dagy2 Junior Member

    Registriert seit:
    25. Juni 2011
    Beiträge:
    67
    Zustimmungen:
    0
    Punkte für Erfolge:
    16

Diese Seite empfehlen