1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digit HD8-S und SFI...

Dieses Thema im Forum "TechniSat" wurde erstellt von snik, 1. März 2014.

  1. snik

    snik Neuling

    Registriert seit:
    28. Februar 2014
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo liebe Community,

    ich verzweifle langsam mit meinem Receiver (wenns denn am Gerät und nicht am Anschluss o.ä. liegt). Meine SFI Liste ist sehr oft leer bzw nur einzelne Sender haben geladenes Programm. Wenn ich manuell über die SFIplus PID (2xxx) lade, dann bricht die Prozentanzeige immer irgendwo um die 70% einfach ab. Wenn ich über die alte PID (8xxx) lade, dann beginnt die Anzeige ca. bei 50% und lädt dann durch... In beiden Fällen sind dann je nach Sender für die nächsten 1-6 Tage Programmdaten gelistet (wobei das auch nicht immer klappt, yber jedenfalls sind dann Daten vorhanden).

    Heute morgen habe ich den Receiver eingeschaltet und ALLE SFI Daten waren weg (obwohl gestern Abend manuell geladen gehabt und automat. Update nachts stattfindet). Hab auch schon mal den SFI Speicher geleert, aber hat auch nichts gebracht.

    SFI Kanal ist ansonsten der Standard-mäßige und Pegel und Qualität sind bei ca. 80 und 8.0db. Bei meinem HD-S2 (SFIplus) eine Etage tiefer besteht dieses Problem nicht.

    Danke im Voraus für eure Hilfe :)
     

Diese Seite empfehlen