1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digit CIP und DiseqC

Dieses Thema im Forum "TechniSat" wurde erstellt von BurkhardKoenitzer, 24. Dezember 2003.

  1. BurkhardKoenitzer

    BurkhardKoenitzer Senior Member

    Registriert seit:
    17. Februar 2003
    Beiträge:
    335
    Ort:
    Langenorla, Nähe Jena
    Technisches Equipment:
    -Topfield 5500 PVR
    -Humax 5400 Z
    -Technisat Digibox Beta 2
    -Technisat Digicorder S1
    Anzeige
    Hallo Leute,
    ich habe folgendes Problem:
    Ich habe mir ein Single-Monoblock-LNB von "Golden Interstar" gekauft. Wenn ich dieses an meinen Digit CIP anschließe, spielt alles verrückt. Mal kommt Hotbird horizontal nicht, mal Astra. Egal wie ich die Einstellungen verändere, mindestens eine Ebene fehlt immer.
    Auch mit einem zweiten, gleichen LNB dasselbe Ergebnis. Die Frage ist nun, liegt es an den LNB's oder am Receiver?
    Wer hat in dieser Hinsicht Erfahrungen gemacht?
    Danke im voraus und frohe Weihnachten
    BurkhardKoenitzer
     
  2. dth_01

    dth_01 Neuling

    Registriert seit:
    23. Januar 2003
    Beiträge:
    16
    Ort:
    egal
    Ich habe das gleiche LNB gekauft und mit meinem Telestar Diginova 2 D auch massive Probleme.
     
  3. BurkhardKoenitzer

    BurkhardKoenitzer Senior Member

    Registriert seit:
    17. Februar 2003
    Beiträge:
    335
    Ort:
    Langenorla, Nähe Jena
    Technisches Equipment:
    -Topfield 5500 PVR
    -Humax 5400 Z
    -Technisat Digibox Beta 2
    -Technisat Digicorder S1
    Hallo dth 01,
    mittlerweile habe ich in Erfahrung gebracht, dass Technisat-Receiver nicht mit jedem DiseqC 2.0 Schalter laufen. Habe mir dann ein Monoblock-LNB "Digitaly MB 21" (Humax) gekauft, das funktioniert mit Technisat.
    Wenn Du Näheres wissen willst, schicke mir eine PM.
     
  4. Sven78

    Sven78 Neuling

    Registriert seit:
    20. Januar 2004
    Beiträge:
    1
    Ort:
    Herbstein
    Hallo,

    ein Problem mit dem CIP und DisequC hatte ich letzte Woche auch.
    Ein Axing DisequC 2.0-Schalter funktionierte mit dem Receiver auch nicht, mit einem alten Analogreceiver dagegen problemlos.

    Ich konnte die Ursache teilweise beseitigen, indem ich die Antennendose entfernte. Diese hat wohl das DisequC-Signal zu sehr "verbogen".

    Allerdings muss ich immer noch mehrmals umschalten, bis der Multischalter das Signal richtig erkennt.

    Das DisequC-Signal des CIP ist wohl nicht besonders stabil...

    Gruß Sven
     

Diese Seite empfehlen