1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder S1 und RTL Transponder

Dieses Thema im Forum "TechniSat" wurde erstellt von ehrlacher, 10. November 2004.

  1. ehrlacher

    ehrlacher Junior Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    79
    Anzeige
    Hallo Zusammen,
    besitze seit ca. 4 Wochen den Digicorder S1. Eigentlich sehr schön, aber:
    Schon mehrfach fiel mir auf, dass er beim Einschalten auf dem Programmplatz "RTL" die Fehlermeldung "kein Signal" ausgab - erst nach ein paar Sekunden kam dann das Bild nach. Habe mir nichts dabei gedacht.
    Gestern hat es statt ein paar Sekunden 3, 4 Minuten (!) gedauert. Habe dann mal "rtl2", "vox", "Super-RTL" getestet - da dasselbe Phänomen. Die EPG-Daten waren allerdings bei allen Sendern da! (oder kommen die aus der SFI?)
    Nach 3, 4 Minuten kam das Bild - habe dann auf einen anderen Sender/Transponder umgeschaltet, zurück auf RTL - wieder weg (diesmal nur für Sekunden).

    Was ich probiert habe/was ich ausschließen kann:
    - "Wetter": ALLE anderen Sender (ca. 100 probiert, horizontal und vertikal) waren da.
    - "Antenne": Habe einen 2. Digi-Receiver - der funktioniert
    - "Funktelefon": War ausgesteckt (betrifft allerdings m.E. nur SAT.1/PRO7 - und selbst das geht bei eingeschaltetem DCTP)

    An Transponderaussetzer mag ich auch nicht glauben, da das regelmäßig passiert. Eine Fehlfunktion des Digicorders allerdings, der sich nur auf EINEN Transponder bezieht wäre mir auch rätselhaft ...

    Hoffe auf Euren Input
    DANKE!

    Frank
     
  2. kaiser.wilhelm2

    kaiser.wilhelm2 Silber Member

    Registriert seit:
    4. August 2004
    Beiträge:
    755
    Ort:
    D-TR
    AW: Digicorder S1 und RTL Transponder

    Hallo,

    der RTL Transponder wird mit einer relative geringen Signalstärke vom Satelliten gesendet. Wenn Du eine schlecht ausgerichtete Schüssel oder schlechtes Kabel/schlechte Stecker hast, dann kann es sein, das die Dämpfung so stark wird, das der Transponder nicht mehr empfangen werden kann.

    Grüße,
    kaiser.wilhelm2
     
  3. ehrlacher

    ehrlacher Junior Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    79
    AW: Digicorder S1 und RTL Transponder

    >Wenn Du eine schlecht ausgerichtete Schüssel oder schlechtes >Kabel/schlechte Stecker hast, dann kann es sein, das die Dämpfung so stark
    >wird, das der Transponder nicht mehr empfangen werden kann.
    Hallo - Danke, aber eigentlich unwahrscheinlich. Empfang war/ist immer > 90 % und ich hatte sogar mal einen Verstärker wieder aus der Anlage entfernen müssen, weil der Receiver dann übersteuerte...
     
  4. jo.wind

    jo.wind Senior Member

    Registriert seit:
    4. November 2004
    Beiträge:
    307
    Ort:
    Franken
    AW: Digicorder S1 und RTL Transponder

    Hallo.

    Nachdem mein Digicom 1 an eine neue Hausverteilanlage angeschlossen wurde, hatte ich das gleiche Problem.
    Meine Lösung: Ich habe den RTL-Transponder manuell neu gesucht. Dabei aber die Original-Frequenz leicht verändert. Ist die neue ("falsche") Frequenz zu nahe an der richtigen Frequenz, sagt der Receiver: "Keine neuen Sender gefunden". Ab einem gewissen Frequenzabstand werden die Sender als NEUE Programme erkannt. Diese habe in als meine Favouriten genommen und eigentlich immer Empfang.
    Vielleicht hilft Dir das weiter.

    Gruß Joachim
     

Diese Seite empfehlen