1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder S1 und Blue Zetacam

Dieses Thema im Forum "TechniSat" wurde erstellt von alles vergeben, 14. November 2005.

  1. alles vergeben

    alles vergeben Senior Member

    Registriert seit:
    9. Januar 2004
    Beiträge:
    466
    Ort:
    OHV (Oberhavel)
    Technisches Equipment:
    Nokia DBox2, Technisat Digicorder 1
    Anzeige
    Hi,

    kann man das Modul irgendwie resetten?

    Ich habe im Verschluesselungs-Menue des S1 die Verschluesselung von "ALL" auf einen anderen Wert gestellt. Jetzt will er staendig das Modul initialisieren, aber nichts geht. Im Menue des S1 kann ich die Verschluesselung nicht mehr aendern, da das Menue nicht mehr erscheint.

    Hat jemand einen Tipp? Danke.
     
  2. VIASATSVERIGE

    VIASATSVERIGE Senior Member

    Registriert seit:
    11. Februar 2004
    Beiträge:
    230
    Ort:
    NRW
    AW: Digicorder S1 und Blue Zetacam

    Hi ,

    versuch mal den Netzstecker ziehen , 2 min warten und dann wieder mit eingesteckten Modul starten .
     

Diese Seite empfehlen