1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

digicorder isio s1 - problem

Dieses Thema im Forum "TechniSat" wurde erstellt von Nordstern70, 19. März 2017.

  1. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.421
    Zustimmungen:
    55
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    Anzeige
    Ein Fehler der mir heute beim Digicorder Isio S aufgefallen ist.
    Auf Astra 19,2 Grad, Frequenz 11068 V
    sendet unter anderem der Sender "TV Record" und "Telesur".
    Bei einem Suchlauf werden diese gefunden, jedoch "TV Record" in der Radiosender Liste gespeichert.
    (Da natürlich ohne Video)
    (Auf 3 anderen Receivern anderer Hersteller wird er ordnungsgemäß in der TV Senderliste abgelegt)
    Aus der Radiosender Liste kann er nicht gelöscht werden.
    Manuell kann man ihn mit Pid Eingabe (PCR 33, AUDIO 32, VIDEO 33) generieren,
    jedoch nur ohne richtiger Audio Pid (also z.b. 31)
    Der Fehler dürfte in der bereitgestellten Senderliste liegen.
    Hat jemand von euch auch diesen Fehler ?
     
  2. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.421
    Zustimmungen:
    55
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    Ich habe heute ein Telefonat mit der Technisat Hotline gehabt.
    Fazit: Ein Digicorder Isio S im Technisat-Werk hat den selben Fehler mit diesem Programm erzeut.
    Damit liegt der Fehler mit Sicherheit an der Verarbeitung von Video und Audiopid.
    Das Problem wird weitergeleitet und wohl mit einem der nächsten Updates behoben werden können.
     
  3. KTP

    KTP Platin Member

    Registriert seit:
    22. November 2009
    Beiträge:
    2.079
    Zustimmungen:
    401
    Punkte für Erfolge:
    93
    Technisches Equipment:
    http://www.kl-jue-te-po.de
    ... wenn man statt "Astra 19,2°E" "User 1" nimmt,dann ist "TV Record" ordnungsgemäß in der Gesamtliste TV gelistet !
     
    Nordstern70 gefällt das.
  4. Nordstern70

    Nordstern70 Gold Member

    Registriert seit:
    27. Februar 2003
    Beiträge:
    1.421
    Zustimmungen:
    55
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Triax 110, Inverto Single LNB Black Ultra High-Gain Low-Noise,
    Moteck/ Jaeger H-H Mount 2500A,
    TBS 6983 PCIe, Dr.HD D15, TT-Budget 3200,
    DVB Viewer, HbbTVplugin, MHEG5,
    68,5° OST bis 45° WEST 2E/F/G Dank Sideloop Winken
    Danke Dir!!!
    Woran liegt das denn? Habs grad ausprobiert und siehe da es geht.
     

Diese Seite empfehlen