1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder Isio 1 Probleme bei Aufnahme

Dieses Thema im Forum "TechniSat" wurde erstellt von Laura S., 4. Oktober 2015.

  1. Laura S.

    Laura S. Senior Member

    Registriert seit:
    12. August 2010
    Beiträge:
    190
    Zustimmungen:
    22
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung UE46 ES6300
    Samsung UE55 H6470
    Technisat Digicorder isio S
    Technisat Technistar S1
    Apple iPad Air 2 für Sky Go
    Anzeige
    Hallo Forumsgemeinde,

    habe ein kleines Problem mit meinem Digicorder Isio S 1. ... Wenn der Timer einer ORF ( TechniCrypt >>CW<< Modul ), oder Sky ( Sky CI+ Modul ) Aufnahme startet, und ich gleichzeitig einen freien Sender z.B. ARD sehe, friert immer für 2-3 Sec. das Bild ein. Woran kann das liegen, habe ich event. was falsch eingestellt ?

    LG Laura
     
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.020
    Zustimmungen:
    3.589
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Digicorder Isio 1 Probleme bei Aufnahme

    Bin kein Technisat Experte, aber ich denke die CPU Last ist diesen Moment auf 100% und das Gerät schafft es nicht gleichzeitig noch das 2. Bild für die Ausgabe zu verarbeiten, da die Aufnahme höher priorisiert verarbeitet wird.
     
  3. Laura S.

    Laura S. Senior Member

    Registriert seit:
    12. August 2010
    Beiträge:
    190
    Zustimmungen:
    22
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Samsung UE46 ES6300
    Samsung UE55 H6470
    Technisat Digicorder isio S
    Technisat Technistar S1
    Apple iPad Air 2 für Sky Go
    AW: Digicorder Isio 1 Probleme bei Aufnahme

    Konnten auch andere Digicorder Isio Nutzer dieses Problem feststellen ?
     
  4. Chris K

    Chris K Gold Member

    Registriert seit:
    12. Januar 2008
    Beiträge:
    1.042
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Digicorder Isio 1 Probleme bei Aufnahme

    Nein, ich bekomme das gar nicht mit wenn parallel via CI-Modul eine Aufnahme gestartet wird.
    Normal ist das Verhalten deines Receivers sicher nicht.
     
  5. flinki

    flinki Senior Member

    Registriert seit:
    14. August 2010
    Beiträge:
    298
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Digicorder Isio 1 Probleme bei Aufnahme

    Ich habe das schon seit Jahren am Isio S1.
    Wenn man z.B. während einer laufenden Timer-Aufnahme den Receiver anschaltet ist beim späteren anschauen dieser Aufnahme zum Zeitpunkt des Anschaltens auch ein "Aussetzer" in der Aufnahme. Der Ton läuft weiter aber das Bild springt ca. 15-20 Sekunden vor, bleibt dann stehen und "wartet" bis der Ton wieder an gleicher Stelle ist und läuft dann synchron weiter.
    Auch wenn man während einer laufenden Aufnahme den Sender wechselt ist dieser "Hänger" zu beobachten.
    Dabei spielt es keine Rolle ob es ein HD+ Sender oder ein freier HD Sender oder ein SD Sender ist, das verhalten ist jedes mal so zu beobachten.
    Aber immer nur, am Beispiel des Umschaltens während einer laufenden Aufnahme, immer nur beim ersten Umschalten. Wenn man z.B. 10 Minuten später wieder umschaltet passiert das nicht.
    Seltsames Verhalten, aber ist halt so.

    Gruß, flinki
     

Diese Seite empfehlen